<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-CL"> <!--<![endif]-->
<head>
    <title>¿La Roja puede llegar a Qatar?: El complejo camino de Chile al Mundial 2022 - El Diario de Antofagasta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diarioantofagasta.cl/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.diarioantofagasta.cl/wp-content/uploads/2019/03/favicon.ico">
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.1 (Yoast SEO v17.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.diarioantofagasta.cl/deportes/144666/la-roja-puede-llegar-a-qatar-el-complejo-camino-de-chile-al-mundial-2022/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="¿La Roja puede llegar a Qatar?: El complejo camino de Chile al Mundial 2022" />
	<meta property="og:description" content="Luego de caer ante Brasil y empatar contra Ecuador, el equipo nacional vivió una nueva derrota luego de jugar con Colombia el pasado jueves 09 de septiembre. El 3-1 que se vivió al finalizar el partido terminó por romper con la racha que tenía La Roja en dicho país, ya que llevaba aproximadamente veinte años [&hellip;]" />
	<meta property="og:url" content="https://www.diarioantofagasta.cl/deportes/144666/la-roja-puede-llegar-a-qatar-el-complejo-camino-de-chile-al-mundial-2022/" />
	<meta property="og:site_name" content="El Diario de Antofagasta" />
	<meta property="article:publisher" content="https://www.facebook.com/diarioantofagasta/" />
	<meta property="article:published_time" content="2021-09-10T16:57:28+00:00" />
	<meta property="article:modified_time" content="2021-09-10T16:57:29+00:00" />
	<meta property="og:image" content="https://www.diarioantofagasta.cl/wp-content/uploads/2021/09/unnamed-3.jpg" />
	<meta property="og:image:width" content="512" />
	<meta property="og:image:height" content="301" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@diarioafta" />
	<meta name="twitter:site" content="@diarioafta" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Priscilla Cortés" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Antofagasta &raquo; Feed" href="https://www.diarioantofagasta.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Antofagasta &raquo; Feed de comentarios" href="https://www.diarioantofagasta.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Antofagasta &raquo; ¿La Roja puede llegar a Qatar?: El complejo camino de Chile al Mundial 2022 Feed de comentarios" href="https://www.diarioantofagasta.cl/deportes/144666/la-roja-puede-llegar-a-qatar-el-complejo-camino-de-chile-al-mundial-2022/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioantofagasta.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/reusable-blocks/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='algori_pdf_viewer-cgb-style-css-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/algori-pdf-viewer/dist/blocks.style.build.css' type='text/css' media='all' />
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elb-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/easy-liveblogs/assets/css/easy-liveblogs.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/td-newsletter/style.css?ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C700%7CDroid+Sans%3A400%2C300%2C700%7CDroid+Serif%3A400%2C300%2C700%7CRoboto+Slab%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.diarioantofagasta.cl/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.diarioantofagasta.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diarioantofagasta.cl/wp-json/wp/v2/posts/144666" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioantofagasta.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioantofagasta.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/p7PLGv-BDk' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioantofagasta.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fdeportes%2F144666%2Fla-roja-puede-llegar-a-qatar-el-complejo-camino-de-chile-al-mundial-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioantofagasta.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fdeportes%2F144666%2Fla-roja-puede-llegar-a-qatar-el-complejo-camino-de-chile-al-mundial-2022%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0c16082e1e","wpRestUrl":"https:\/\/www.diarioantofagasta.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioantofagasta.cl\/wp-admin\/","wpRestNonce":"0c16082e1e","wpRestUrl":"https:\/\/www.diarioantofagasta.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.diarioantofagasta.cl\/wp-admin\/","wpRestNonce":"0c16082e1e","wpRestUrl":"https:\/\/www.diarioantofagasta.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","postId":144666};
    </script>
    <style type="text/css">.adverts-field-name-website_address { display: none !important }</style><!-- There is no amphtml version available for this URL. -->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21817960-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'UA-21817960-1');

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({

          google_ad_client: "ca-pub-6562580400904921",

          enable_page_level_ads: true

     });

</script>





    <script type='text/javascript'>



var googletag = googletag || {};



googletag.cmd = googletag.cmd || [];



(function() {



var gads = document.createElement('script');



gads.async = true;



gads.type = 'text/javascript';



var useSSL = 'https:' == document.location.protocol;



gads.src = (useSSL ? 'https:' : 'http:') + 



'//www.googletagservices.com/tag/js/gpt.js';



var node = document.getElementsByTagName('script')[0];



node.parentNode.insertBefore(gads, node);



})();



</script>







<script type='text/javascript'>



(function() {



var useSSL = 'https:' == document.location.protocol;



var src = (useSSL ? 'https:' : 'http:') +



'//www.googletagservices.com/tag/js/gpt.js';



document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');



})();



</script>







<script type='text/javascript'>



googletag.defineSlot('/31226730/160x600AFTAD', [160, 600], 'div-gpt-ad-1394343490509-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/160x600AFTAI', [160, 600], 'div-gpt-ad-1394343490509-1').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X100AFTA1', [300, 100], 'div-gpt-ad-1394343490509-2').addService(googletag.pubads());



googletag.defineSlot('/31226730/300x100AFTA2', [300, 100], 'div-gpt-ad-1394343490509-3').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X100AFTA3', [300, 100], 'div-gpt-ad-1394343490509-4').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X100AFTA4', [300, 100], 'div-gpt-ad-1394343490509-5').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X250AFTA1', [300, 250], 'div-gpt-ad-1394343490509-6').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X250AFTA2', [300, 250], 'div-gpt-ad-1394343490509-7').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X250AFTA3', [300, 250], 'div-gpt-ad-1394343490509-8').addService(googletag.pubads());



googletag.defineSlot('/31226730/300x600AFTA', [300, 600], 'div-gpt-ad-1394343490509-9').addService(googletag.pubads());



googletag.defineSlot('/31226730/700x400', [700, 400], 'div-gpt-ad-1399151292221-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/728X90AFTA1', [728, 90], 'div-gpt-ad-1394343490509-10').addService(googletag.pubads());



googletag.defineSlot('/31226730/728X90AFTA2', [728, 90], 'div-gpt-ad-1394343490509-11').addService(googletag.pubads());



googletag.defineSlot('/31226730/728x90AFTA3', [728, 90], 'div-gpt-ad-1394343490509-12').addService(googletag.pubads());



googletag.defineSlot('/31226730/970x90AFTA', [970, 90], 'div-gpt-ad-1396139908336-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/300x250AFTA4', [300, 250], 'div-gpt-ad-1503353957889-0').addService(googletag.pubads());



 googletag.defineSlot('/31226730/300x250AFTA5', [300, 250], 'div-gpt-ad-1503354197294-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/300x250AFTA6', [300, 250], 'div-gpt-ad-1514499999286-0').addService(googletag.pubads());



    googletag.defineSlot('/31226730/300x250AFTA7', [300, 250], 'div-gpt-ad-1514499999286-1').addService(googletag.pubads());



    googletag.defineSlot('/31226730/300x250_1', [300, 250], 'div-gpt-ad-1514499999286-2').addService(googletag.pubads());



    googletag.defineSlot('/31226730/300x250_TOP', [300, 250], 'div-gpt-ad-1514499999286-3').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X250_BOT', [300, 250], 'div-gpt-ad-1516766648635-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/Diarioafta', [300, 250], 'div-gpt-ad-1543780306615-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/300x250AFTA9', [300, 250], 'div-gpt-ad-1543780516407-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/468x60', [468, 60], 'div-gpt-ad-1436231212635-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/468x60_2', [468, 60], 'div-gpt-ad-1504404680113-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/728X90AFTA1B', [728, 90], 'div-gpt-ad-1504404981895-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();



googletag.pubads().enableSyncRendering();



googletag.pubads().enableSingleRequest();



googletag.enableServices();



</script>


<!-- Lista de tags para el sitio DiarioAntofagasta, Formato "Asynchronous One Call (Ajax One Call)" -->


<!-- Pegar en Head -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/3981/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3981, domain: "https://www15.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 398563,
            pageId: 1359141,
            formats: [
                 { id: 99069 }
,{ id: 99084 }
,{ id: 99074 }
,{ id: 99435 }
            ],
            target: ''
        });
    });
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.diarioantofagasta.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioantofagasta.cl/deportes/",
                    "name": "Deportes"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioantofagasta.cl/deportes/144666/la-roja-puede-llegar-a-qatar-el-complejo-camino-de-chile-al-mundial-2022/",
                    "name": "¿La Roja puede llegar a Qatar?: El complejo camino de Chile al..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #cc0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc0000;
                }
                .tdm-btn-style1 {
					background-color: #cc0000;
				}
				.tdm-btn-style2:before {
				    border-color: #cc0000;
				}
				.tdm-btn-style2 {
				    color: #cc0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc0000;
                    -moz-box-shadow: 0 2px 16px #cc0000;
                    box-shadow: 0 2px 16px #cc0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc0000;
                    -moz-box-shadow: 0 4px 26px #cc0000;
                    box-shadow: 0 4px 26px #cc0000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-144666 single-format-standard td-standard-pack tdm-menu-active-style2 la-roja-puede-llegar-a-qatar-el-complejo-camino-de-chile-al-mundial-2022 global-block-template-1 td-city white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioantofagasta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diarioafta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/diarioantofa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-41260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-41260"><a href="http://www.diarioantofagasta.cl">INICIO</a></li>
<li id="menu-item-47370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47370"><a href="https://www.diarioantofagasta.cl/regional/">REGIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47373"><a href="https://www.diarioantofagasta.cl/regional/tocopilla/">Tocopilla</a></li>
	<li id="menu-item-47374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47374"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/">Antofagasta</a></li>
	<li id="menu-item-47375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47375"><a href="https://www.diarioantofagasta.cl/regional/calama/">Calama</a></li>
	<li id="menu-item-47371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47371"><a href="https://www.diarioantofagasta.cl/regional/taltal/">Taltal</a></li>
	<li id="menu-item-47372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47372"><a href="https://www.diarioantofagasta.cl/regional/mejillones/">Mejillones</a></li>
</ul>
</li>
<li id="menu-item-128109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128109"><a href="https://www.diarioantofagasta.cl/mineria/">MINERÍA</a></li>
<li id="menu-item-80735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80735"><a href="https://www.diarioantofagasta.cl/entrevistas/">ENTREVISTAS</a></li>
<li id="menu-item-127053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127053"><a href="https://www.diarioantofagasta.cl/opinion/">OPINIÓN</a></li>
<li id="menu-item-127054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127054"><a href="https://www.diarioantofagasta.cl/tema-destacado/">DESTACAMOS</a></li>
<li id="menu-item-127055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127055"><a href="https://www.diarioantofagasta.cl/antofalovers/">#ANTOFALOVER</a></li>
<li id="menu-item-78043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78043"><a href="https://www.diarioantofagasta.cl/tv/">TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.diarioantofagasta.cl/tv/sabias-que/">¿Sabías qué?</a></li>
	<li class="menu-item-0"><a href="https://www.diarioantofagasta.cl/tv/animalespoliticos/">#AnimalesPolíticos</a></li>
	<li class="menu-item-0"><a href="https://www.diarioantofagasta.cl/tv/antofagastadebate/">#AntofagastaDebate</a></li>
	<li class="menu-item-0"><a href="https://www.diarioantofagasta.cl/tv/antofagastaemprende/">#AntofagastaEmprende</a></li>
	<li class="menu-item-0"><a href="https://www.diarioantofagasta.cl/tv/antofagastaenlinea/">#AntofagastaEnLinea</a></li>
	<li class="menu-item-0"><a href="https://www.diarioantofagasta.cl/tv/antofasemueve/">#AntofaSeMueve</a></li>
	<li class="menu-item-0"><a href="https://www.diarioantofagasta.cl/tv/dialibre/">#DiaLibre</a></li>
	<li class="menu-item-0"><a href="https://www.diarioantofagasta.cl/tv/lacultura/">#LaCultura</a></li>
	<li class="menu-item-0"><a href="https://www.diarioantofagasta.cl/tv/laentrevista/">#LaEntrevista</a></li>
</ul>
</li>
<li id="menu-item-127050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127050"><a href="https://www.diarioantofagasta.cl/legales/">LEGALES</a></li>
<li id="menu-item-130895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130895"><a href="https://tarifas.servel.cl/visualizar/b40c91a7f1802cf34fc81833a7aa4021ea73fd4c">TARIFAS ELECTORALES</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.diarioantofagasta.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Antofagasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Viernes 10 de Septiembre del 2021  18:00
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-75358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-75358"><a href="https://www.diarioantofagasta.cl/contacto/">Contacto</a></li>
<li id="menu-item-56836" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56836"><a href="https://www.diarioantofagasta.cl/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-45172" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45172"><a href="https://www.diarioantofagasta.cl/publicidad/">Publicidad</a></li>
<li id="menu-item-72989" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72989"><a href="https://www.diarioantofagasta.cl/legales/">Avisos Legales</a></li>
<li id="menu-item-130896" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-130896"><a href="https://tarifas.servel.cl/visualizar/b40c91a7f1802cf34fc81833a7aa4021ea73fd4c">Tarifas Electorales</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.diarioantofagasta.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.diarioantofagasta.cl/">
            <img class="td-retina-data" data-retina="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" src="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" alt="" width="918" height="259"/>
            <span class="td-visual-hidden">El Diario de Antofagasta</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop">
<!-- 728X90AFTA1 -->
<div id='div-gpt-ad-1394343490509-10' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394343490509-10'); });
</script>
</div>
</div>

<div class="td-visible-tablet-landscape">
<!-- 728X90AFTA1B -->
<div id='div-gpt-ad-1504404981895-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504404981895-0'); });
</script>
</div>
</div>

<div class="td-visible-tablet-portrait">
<!-- /31226730/300x250_TOP -->
<div id='div-gpt-ad-1514499999286-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514499999286-3'); });
</script>
</div>
</div>


<div class="td-visible-phone">
<!-- /31226730/300x250_1 -->
<div id='div-gpt-ad-1514499999286-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514499999286-2'); });
</script>
</div>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.diarioantofagasta.cl/">
			<img class="td-retina-data" data-retina="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" src="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" alt="" width="918" height="259"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.diarioantofagasta.cl/">
			<img class="td-retina-data" data-retina="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" src="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" alt="" width="918" height="259"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-41260"><a href="http://www.diarioantofagasta.cl">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-47370"><a href="https://www.diarioantofagasta.cl/regional/">REGIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47373"><a href="https://www.diarioantofagasta.cl/regional/tocopilla/">Tocopilla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47374"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/">Antofagasta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47375"><a href="https://www.diarioantofagasta.cl/regional/calama/">Calama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47371"><a href="https://www.diarioantofagasta.cl/regional/taltal/">Taltal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47372"><a href="https://www.diarioantofagasta.cl/regional/mejillones/">Mejillones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128109"><a href="https://www.diarioantofagasta.cl/mineria/">MINERÍA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80735"><a href="https://www.diarioantofagasta.cl/entrevistas/">ENTREVISTAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127053"><a href="https://www.diarioantofagasta.cl/opinion/">OPINIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127054"><a href="https://www.diarioantofagasta.cl/tema-destacado/">DESTACAMOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127055"><a href="https://www.diarioantofagasta.cl/antofalovers/">#ANTOFALOVER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-78043"><a href="https://www.diarioantofagasta.cl/tv/">TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2182","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "147";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "37";
tdBlocksArray.push(block_tdi_2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://www.diarioantofagasta.cl/tv/">Todos</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="2229" href="https://www.diarioantofagasta.cl/tv/sabias-que/">¿Sabías qué?</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="2452" href="https://www.diarioantofagasta.cl/tv/animalespoliticos/">#AnimalesPolíticos</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="2184" href="https://www.diarioantofagasta.cl/tv/antofagastadebate/">#AntofagastaDebate</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="2230" href="https://www.diarioantofagasta.cl/tv/antofagastaemprende/">#AntofagastaEmprende</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="2228" href="https://www.diarioantofagasta.cl/tv/antofagastaenlinea/">#AntofagastaEnLinea</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="2266" href="https://www.diarioantofagasta.cl/tv/antofasemueve/">#AntofaSeMueve</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_10" data-td_block_id="tdi_2" data-td_filter_value="2367" href="https://www.diarioantofagasta.cl/tv/dialibre/">#DiaLibre</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_11" data-td_block_id="tdi_2" data-td_filter_value="2183" href="https://www.diarioantofagasta.cl/tv/lacultura/">#LaCultura</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_12" data-td_block_id="tdi_2" data-td_filter_value="2185" href="https://www.diarioantofagasta.cl/tv/laentrevista/">#LaEntrevista</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/calama/144459/con-fiesta-virtual-calama-celebro-a-la-virgen-de-guadalupe-de-ayquina/" rel="bookmark" class="td-image-wrap " title="Con Fiesta Virtual: Calama celebró a la Virgen de Guadalupe de Ayquina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con Fiesta Virtual: Calama celebró a la Virgen de Guadalupe de Ayquina" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-08-at-12.50.08.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/calama/144459/con-fiesta-virtual-calama-celebro-a-la-virgen-de-guadalupe-de-ayquina/" rel="bookmark" title="Con Fiesta Virtual: Calama celebró a la Virgen de Guadalupe de Ayquina">Con Fiesta Virtual: Calama celebró a la Virgen de Guadalupe de Ayquina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/142210/todos-somos-diferentes-el-festival-de-cine-antofagastino-que-estrena-su-septima-edicion/" rel="bookmark" class="td-image-wrap " title="Todos somos diferentes: El festival de cine antofagastino que estrena su séptima edición" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Todos somos diferentes: El festival de cine antofagastino que estrena su séptima edición" data-type="image_tag" data-img-url="https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-03-at-10.59.41.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/142210/todos-somos-diferentes-el-festival-de-cine-antofagastino-que-estrena-su-septima-edicion/" rel="bookmark" title="Todos somos diferentes: El festival de cine antofagastino que estrena su séptima edición">Todos somos diferentes: El festival de cine antofagastino que estrena su séptima edición</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/136239/dia-internacional-del-libro-como-fomentar-la-lectura-de-los-ninos-en-pandemia/" rel="bookmark" class="td-image-wrap " title="Día internacional del libro: ¿Cómo fomentar la lectura de los niños en pandemia?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Día internacional del libro: ¿Cómo fomentar la lectura de los niños en pandemia?" data-type="image_tag" data-img-url="https://i1.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/04/padres-hijos-leyendo.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/136239/dia-internacional-del-libro-como-fomentar-la-lectura-de-los-ninos-en-pandemia/" rel="bookmark" title="Día internacional del libro: ¿Cómo fomentar la lectura de los niños en pandemia?">Día internacional del libro: ¿Cómo fomentar la lectura de los niños en pandemia?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/tv/animalespoliticos/128575/senador-pedro-araya-en-animales-politicos-el-modelo-politico-chileno-esta-totalmente-agotado/" rel="bookmark" class="td-image-wrap " title="Senador Pedro Araya en Animales Políticos: &#8220;El modelo político chileno está totalmente agotado&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Senador Pedro Araya en Animales Políticos: &#8220;El modelo político chileno está totalmente agotado&#8221;" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2020/12/Captura-de-Pantalla-2020-12-11-a-las-14.43.13.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/tv/animalespoliticos/128575/senador-pedro-araya-en-animales-politicos-el-modelo-politico-chileno-esta-totalmente-agotado/" rel="bookmark" title="Senador Pedro Araya en Animales Políticos: &#8220;El modelo político chileno está totalmente agotado&#8221;">Senador Pedro Araya en Animales Políticos: &#8220;El modelo político chileno está totalmente agotado&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127050"><a href="https://www.diarioantofagasta.cl/legales/">LEGALES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-130895"><a href="https://tarifas.servel.cl/visualizar/b40c91a7f1802cf34fc81833a7aa4021ea73fd4c">TARIFAS ELECTORALES</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioantofagasta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diarioafta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/diarioantofa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diarioantofagasta.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" href="https://www.diarioantofagasta.cl/deportes/">Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">¿La Roja puede llegar a Qatar?: El complejo camino de Chile al...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-144666" class="post-144666 post type-post status-publish format-standard has-post-thumbnail category-deportes" >
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">¿La Roja puede llegar a Qatar?: El complejo camino de Chile al Mundial 2022</h1>
                                    <p class="td-post-sub-title">El quipo nacional se encuentra octavo en la tabla de posiciones 7 siete puntos, viéndose obligado a conseguir 9 puntos en la próxima fecha triple de octubre.</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.diarioantofagasta.cl/author/pricortes/">Priscilla Cortés</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T13:57:28-03:00" >10 Septiembre 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fdeportes%2F144666%2Fla-roja-puede-llegar-a-qatar-el-complejo-camino-de-chile-al-mundial-2022%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%BFLa+Roja+puede+llegar+a+Qatar%3F%3A+El+complejo+camino+de+Chile+al+Mundial+2022&url=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fdeportes%2F144666%2Fla-roja-puede-llegar-a-qatar-el-complejo-camino-de-chile-al-mundial-2022%2F&via=El+Diario+de+Antofagasta" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioantofagasta.cl/deportes/144666/la-roja-puede-llegar-a-qatar-el-complejo-camino-de-chile-al-mundial-2022/&amp;media=https://www.diarioantofagasta.cl/wp-content/uploads/2021/09/unnamed-3.jpg&description=%C2%BFLa+Roja+puede+llegar+a+Qatar%3F%3A+El+complejo+camino+de+Chile+al+Mundial+2022" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C2%BFLa+Roja+puede+llegar+a+Qatar%3F%3A+El+complejo+camino+de+Chile+al+Mundial+2022 %0A%0A https://www.diarioantofagasta.cl/deportes/144666/la-roja-puede-llegar-a-qatar-el-complejo-camino-de-chile-al-mundial-2022/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.diarioantofagasta.cl/deportes/144666/la-roja-puede-llegar-a-qatar-el-complejo-camino-de-chile-al-mundial-2022/&title=%C2%BFLa+Roja+puede+llegar+a+Qatar%3F%3A+El+complejo+camino+de+Chile+al+Mundial+2022" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=¿La Roja puede llegar a Qatar?: El complejo camino de Chile al Mundial 2022&body=https://www.diarioantofagasta.cl/deportes/144666/la-roja-puede-llegar-a-qatar-el-complejo-camino-de-chile-al-mundial-2022/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i1.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/09/unnamed-3.jpg?fit=512%2C301&ssl=1" data-caption=""><img width="512" height="301" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/09/unnamed-3.jpg?resize=512%2C301&ssl=1" srcset="https://i1.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/09/unnamed-3.jpg?w=512&ssl=1 512w, https://i1.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/09/unnamed-3.jpg?resize=300%2C176&ssl=1 300w, https://i1.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/09/unnamed-3.jpg?resize=510%2C300&ssl=1 510w" sizes="(max-width: 512px) 100vw, 512px" alt="" title="unnamed (3)"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp tdi_14 td_block_template_1">
<style>
/* custom css */
.tdi_14.td-a-rec{
					text-align: center;
				}.tdi_14 .td-element-style{
					z-index: -1;
				}.tdi_14.td-a-rec-img{
				    text-align: left;
				}.tdi_14.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_14.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /31226730/300X250_BOT -->
<div id='div-gpt-ad-1516766648635-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516766648635-0'); });
</script>
</div></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div id="sas_99069"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99069");  // Formato : 300x250-A 300x250
    });
</script></div>

<p>Luego de caer ante Brasil y empatar contra Ecuador, el equipo nacional vivió una nueva derrota luego de jugar con Colombia el pasado jueves 09 de septiembre. El 3-1 que se vivió al finalizar el partido terminó por romper con la racha que tenía La Roja en dicho país, ya que llevaba aproximadamente veinte años sin perder en territorio colombiano. </p>



<p>Durante el primer tiempo, el oponente de Chile marcó sus dos primeros goles, y luego del descanso reglamentario, el equipo de Lazarte ingresó al campo con tres cambios. Durante los primeros diez minutos, La Roja comenzó a encontrar espacios y a los 55&#8242; se gritó el primer gol nacional. Jean Meneses había marcado a favor logrando el 2-1.</p>



<p>A los 60&#8242; los chilenos se acercaron al esperado empate, pero la alegría no perduró, ya que Luis Fernando Díaz definió alcanzando el 3-1.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_13 td_block_template_1">
<style>
/* custom css */
.tdi_13.td-a-rec{
					text-align: center;
				}.tdi_13 .td-element-style{
					z-index: -1;
				}.tdi_13.td-a-rec-img{
				    text-align: left;
				}.tdi_13.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_13.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Publicidad</span><!-- /31226730/300x250AFTA6 -->
<div id="div-gpt-ad-1514499999286-0" style="height: 250px; width: 300px; margin-right:40px; margin-bottom:20px; float: left"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514499999286-0'); });
</script></div>
<!-- /31226730/300x250AFTA7 -->
<div id="div-gpt-ad-1514499999286-1" style="height: 250px; width: 300px; margin-right:40px; margin-bottom:20px; float: left;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514499999286-1'); });
</script></div>
<div style= "clear: both;"> </div></div>



<p>De esta manera, la selección quedó octava en la tabla de posiciones con tan solo siete puntos, situándose a seis puestos de la zona de repechaje y en la próxima fecha triple de eliminaciones debe conseguir los 9 puntos. </p>



<p>El 07 de octubre enfrentará a Perú en Lima, el día 10 define contra Paraguay y el 14 del mismo mes se enfrentará ante Venezuela, las ultimas dos fechas jugará en casa. </p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div id="sas_99435"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99435");  // Formato : Inread 1x1
    });
</script></div>

<!-- AI CONTENT END 2 -->
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_15 td_block_template_1">
<style>
/* custom css */
.tdi_15.td-a-rec{
					text-align: center;
				}.tdi_15 .td-element-style{
					z-index: -1;
				}.tdi_15.td-a-rec-img{
				    text-align: left;
				}.tdi_15.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_15.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /31226730/300x250AFTA4 -->
<div id='div-gpt-ad-1503353957889-0' style='height:250px; width:300px; float:left; margin-right:40px;margin-bottom:20px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503353957889-0'); });
</script>
</div>


<!-- /31226730/300x250AFTA5 -->
<div id='div-gpt-ad-1503354197294-0' style='height:250px; width:300px; margin-right:40px; margin-bottom:20px; float:left;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503354197294-0'); });
</script>
</div>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fdeportes%2F144666%2Fla-roja-puede-llegar-a-qatar-el-complejo-camino-de-chile-al-mundial-2022%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%BFLa+Roja+puede+llegar+a+Qatar%3F%3A+El+complejo+camino+de+Chile+al+Mundial+2022&url=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fdeportes%2F144666%2Fla-roja-puede-llegar-a-qatar-el-complejo-camino-de-chile-al-mundial-2022%2F&via=El+Diario+de+Antofagasta" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioantofagasta.cl/deportes/144666/la-roja-puede-llegar-a-qatar-el-complejo-camino-de-chile-al-mundial-2022/&amp;media=https://www.diarioantofagasta.cl/wp-content/uploads/2021/09/unnamed-3.jpg&description=%C2%BFLa+Roja+puede+llegar+a+Qatar%3F%3A+El+complejo+camino+de+Chile+al+Mundial+2022" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C2%BFLa+Roja+puede+llegar+a+Qatar%3F%3A+El+complejo+camino+de+Chile+al+Mundial+2022 %0A%0A https://www.diarioantofagasta.cl/deportes/144666/la-roja-puede-llegar-a-qatar-el-complejo-camino-de-chile-al-mundial-2022/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.diarioantofagasta.cl/deportes/144666/la-roja-puede-llegar-a-qatar-el-complejo-camino-de-chile-al-mundial-2022/&title=%C2%BFLa+Roja+puede+llegar+a+Qatar%3F%3A+El+complejo+camino+de+Chile+al+Mundial+2022" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=¿La Roja puede llegar a Qatar?: El complejo camino de Chile al Mundial 2022&body=https://www.diarioantofagasta.cl/deportes/144666/la-roja-puede-llegar-a-qatar-el-complejo-camino-de-chile-al-mundial-2022/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.diarioantofagasta.cl/regional/antofagasta/144673/detienen-a-sujetos-que-asaltaron-a-transportista-en-el-sector-norte-de-antofagasta/">Detienen a sujetos que asaltaron a transportista en el sector norte de Antofagasta</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.diarioantofagasta.cl/regional/antofagasta/144684/robaban-cables-electricos-y-de-telefonia-movil-tres-detenidos-durante-la-madrugada-dejo-patrullaje-en-el-sector-norte-de-antofagasta/">Robaban cables eléctricos y de telefonía móvil: Tres detenidos durante la madrugada dejó patrullaje en el sector norte de Antofagasta</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.diarioantofagasta.cl/author/pricortes/" aria-label="author-photo"><img alt src="https://secure.gravatar.com/avatar/b630fba63e7d4b19f49b7a272f4c07cd?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/b630fba63e7d4b19f49b7a272f4c07cd?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b630fba63e7d4b19f49b7a272f4c07cd?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b630fba63e7d4b19f49b7a272f4c07cd?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b630fba63e7d4b19f49b7a272f4c07cd?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.diarioantofagasta.cl/author/pricortes/">Priscilla Cortés</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_16 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_16" ><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_16","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":144666,"live_filter_cur_post_author":"1844","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_related_posts";
block_tdi_16.post_count = "6";
block_tdi_16.found_posts = "1000";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "167";
tdBlocksArray.push(block_tdi_16);
</script><h4 class="td-related-title td-block-title"><a id="tdi_17" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_16" href="#">ARTÍCULOS RELACIONADOS</a><a id="tdi_18" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_16" href="#">MÁS DEL AUTOR</a></h4><div id=tdi_16 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/deportes/144587/luego-de-20-meses-de-suspension-por-la-pandemia-regresa-el-deporte-escolar-en-antofagasta/" rel="bookmark" class="td-image-wrap " title="Luego de 20 meses de suspensión por la pandemia regresa el deporte escolar en Antofagasta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Luego de 20 meses de suspensión por la pandemia regresa el deporte escolar en Antofagasta" data-type="image_tag" data-img-url="https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/09/Bádminton-Antofagasta.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/deportes/144587/luego-de-20-meses-de-suspension-por-la-pandemia-regresa-el-deporte-escolar-en-antofagasta/" rel="bookmark" title="Luego de 20 meses de suspensión por la pandemia regresa el deporte escolar en Antofagasta">Luego de 20 meses de suspensión por la pandemia regresa el deporte escolar en Antofagasta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/144391/noesdeporte-autoridades-de-antofagasta-se-pronuncian-respecto-al-rodeo/" rel="bookmark" class="td-image-wrap " title="&#8220;#NoEsDeporte&#8221;: Autoridades de Antofagasta se pronuncian respecto al Rodeo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;#NoEsDeporte&#8221;: Autoridades de Antofagasta se pronuncian respecto al Rodeo" data-type="image_tag" data-img-url="https://i1.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/09/chile-rodeo.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/144391/noesdeporte-autoridades-de-antofagasta-se-pronuncian-respecto-al-rodeo/" rel="bookmark" title="&#8220;#NoEsDeporte&#8221;: Autoridades de Antofagasta se pronuncian respecto al Rodeo">&#8220;#NoEsDeporte&#8221;: Autoridades de Antofagasta se pronuncian respecto al Rodeo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/deportes/144147/gracias-al-equipo-y-a-los-hinchas-francisco-gato-silva-se-despidio-del-futbol-profesional/" rel="bookmark" class="td-image-wrap " title="&#8220;Gracias al equipo y a los hinchas&#8221;: Francisco &#8220;Gato&#8221; Silva se despidió del fútbol profesional" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Gracias al equipo y a los hinchas&#8221;: Francisco &#8220;Gato&#8221; Silva se despidió del fútbol profesional" data-type="image_tag" data-img-url="https://i1.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/09/AG6YVMID.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/deportes/144147/gracias-al-equipo-y-a-los-hinchas-francisco-gato-silva-se-despidio-del-futbol-profesional/" rel="bookmark" title="&#8220;Gracias al equipo y a los hinchas&#8221;: Francisco &#8220;Gato&#8221; Silva se despidió del fútbol profesional">&#8220;Gracias al equipo y a los hinchas&#8221;: Francisco &#8220;Gato&#8221; Silva se despidió del fútbol profesional</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/deportes/144136/injusta-derrota-de-chile-ante-brasil-las-impresiones-que-dejo-el-partido-de-eliminatorias-a-qatar-2022/" rel="bookmark" class="td-image-wrap " title="Injusta derrota de Chile ante Brasil: Las impresiones que dejó el partido de eliminatorias a Qatar 2022" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Injusta derrota de Chile ante Brasil: Las impresiones que dejó el partido de eliminatorias a Qatar 2022" data-type="image_tag" data-img-url="https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/09/F3W6RL55A5ADLECIOIMGVOCU3M.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/deportes/144136/injusta-derrota-de-chile-ante-brasil-las-impresiones-que-dejo-el-partido-de-eliminatorias-a-qatar-2022/" rel="bookmark" title="Injusta derrota de Chile ante Brasil: Las impresiones que dejó el partido de eliminatorias a Qatar 2022">Injusta derrota de Chile ante Brasil: Las impresiones que dejó el partido de eliminatorias a Qatar 2022</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/deportes/143693/gary-medel-sobre-las-eliminatorias-para-el-mundial-si-me-dicen-que-no-voy-igual-nomas-y-que-pasa/" rel="bookmark" class="td-image-wrap " title="Gary Medel sobre las Eliminatorias para el Mundial: &#8220;Si me dicen que no, voy igual nomás, y qué pasa&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gary Medel sobre las Eliminatorias para el Mundial: &#8220;Si me dicen que no, voy igual nomás, y qué pasa&#8221;" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/08/1629458588_768680_1629458638_noticia_normal_recorte1.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/deportes/143693/gary-medel-sobre-las-eliminatorias-para-el-mundial-si-me-dicen-que-no-voy-igual-nomas-y-que-pasa/" rel="bookmark" title="Gary Medel sobre las Eliminatorias para el Mundial: &#8220;Si me dicen que no, voy igual nomás, y qué pasa&#8221;">Gary Medel sobre las Eliminatorias para el Mundial: &#8220;Si me dicen que no, voy igual nomás, y qué pasa&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/deportes/143570/deportes-antofagasta-vencio-a-palestino-y-se-posiciona-en-zona-de-copas-internacionales/" rel="bookmark" class="td-image-wrap " title="Deportes Antofagasta venció a Palestino y se posiciona en la parte alta del campeonato nacional" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deportes Antofagasta venció a Palestino y se posiciona en la parte alta del campeonato nacional" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/08/foto_0000000420210825161422.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/deportes/143570/deportes-antofagasta-vencio-a-palestino-y-se-posiciona-en-zona-de-copas-internacionales/" rel="bookmark" title="Deportes Antofagasta venció a Palestino y se posiciona en la parte alta del campeonato nacional">Deportes Antofagasta venció a Palestino y se posiciona en la parte alta del campeonato nacional</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  tdi_19 td_block_template_1">
<style>
/* custom css */
.tdi_19.td-a-rec{
					text-align: center;
				}.tdi_19 .td-element-style{
					z-index: -1;
				}.tdi_19.td-a-rec-img{
				    text-align: left;
				}.tdi_19.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- 300X250AFTA1 -->
<div id="div-gpt-ad-1394343490509-6" style="width: 300px; height: 250px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394343490509-6'); });
// ]]></script></div></div><aside id="text-37" class="td_block_template_1 widget text-37 widget_text">			<div class="textwidget"><p><!-- 300X250AFTA2 --></p>
<div id="div-gpt-ad-1394343490509-7" style="width: 300px; height: 250px; margin-bottom:20px; "><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394343490509-7'); });
// ]]></script></div>
<p><!-- 300X250AFTA3 --></p>
<div id="div-gpt-ad-1394343490509-8" style="width: 300px; height: 250px; "><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394343490509-8'); });
// ]]></script></div>
</div>
		</aside><div class="td_block_wrap td_block_13 td_block_widget tdi_20 td-pb-border-top td_block_template_3 td-column-1"  data-td-block-uid="tdi_20" >
<style>
.td_block_template_3 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_3 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 10px;
            }
            .td_block_template_3 .td-related-title a {
                margin-right: 10px;
            }
            @media (max-width: 767px) {
                .td_block_template_3 .td-related-title a {
                    margin-right: 0;
                    font-size: 14px;
                }
            }
            .td_block_template_3 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            @-moz-document url-prefix() {
                .td_block_template_3 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
            
            

            
            .td-theme-wrap .tdi_20 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_20 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_20 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_20 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_20 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #CC0000;
            }
            
            .td-theme-wrap .tdi_20 .td-block-title > * {
                background-color: #CC0000;
            }

            
            .td-theme-wrap .tdi_20 .td-block-title > * {
                color: #FFFFFF;
            }
            
            
            .td-theme-wrap .tdi_20 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_20 .td_quote_on_blocks,
            .td-theme-wrap .tdi_20 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_20 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_20 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_20 .td-instagram-user a {
                color: #CC0000;
            }

            .td-theme-wrap .tdi_20 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_20 .td-load-more-wrap a:hover {
                background-color: #CC0000;
                border-color: #CC0000;
            }

            .td-theme-wrap .tdi_20 .td-read-more a,
            .td-theme-wrap .tdi_20 .td-weather-information:before,
            .td-theme-wrap .tdi_20 .td-weather-week:before,
            .td-theme-wrap .tdi_20 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_20 .td-post-category,
            .td-theme-wrap .tdi_20 .td-post-category:hover {
                background-color: #CC0000;
            }
</style><script>var block_tdi_20 = new tdBlock();
block_tdi_20.id = "tdi_20";
block_tdi_20.atts = '{"custom_title":"#LAPORTADA","custom_url":"","block_template_id":"td_block_template_3","header_color":"#CC0000","header_text_color":"#FFFFFF","accent_text_color":"#","mx3_tl":"","m14_tl":"","m14_el":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_20","block_type":"td_block_13","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_20","tdc_css_class_style":"tdi_20_rand_style"}';
block_tdi_20.td_column_number = "1";
block_tdi_20.block_type = "td_block_13";
block_tdi_20.post_count = "4";
block_tdi_20.found_posts = "18366";
block_tdi_20.header_color = "#CC0000";
block_tdi_20.ajax_pagination_infinite_stop = "";
block_tdi_20.max_num_pages = "4592";
tdBlocksArray.push(block_tdi_20);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">#LAPORTADA</span></h4></div><div id=tdi_20 class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/144715/minera-escondida-niega-relacion-con-contaminacion-en-playa-de-antofagasta/" rel="bookmark" class="td-image-wrap " title="Minera Escondida niega relación con contaminación en playa de Antofagasta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Minera Escondida niega relación con contaminación en playa de Antofagasta" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-02-at-16.41.14.jpeg?resize=324%2C235&ssl=1"  width="324" height="235" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/144715/minera-escondida-niega-relacion-con-contaminacion-en-playa-de-antofagasta/" rel="bookmark" title="Minera Escondida niega relación con contaminación en playa de Antofagasta">Minera Escondida niega relación con contaminación en playa de Antofagasta</a></h3>                                <span class="td-post-author-name"><a href="https://www.diarioantofagasta.cl/author/mreumante/">Marcia Reumante Vega</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T17:29:30-03:00" >10 Septiembre 2021</time></span>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/el-pais/144690/voto-obligatorio-iniciativa-fue-despachada-a-la-comision-de-constitucion-para-su-discusion/" rel="bookmark" class="td-image-wrap " title="Voto obligatorio: iniciativa fue despachada a la Comisión de Constitución para su discusión" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Voto obligatorio: iniciativa fue despachada a la Comisión de Constitución para su discusión" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/09/AS-Chile.jpg?resize=324%2C235&ssl=1"  width="324" height="235" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/el-pais/144690/voto-obligatorio-iniciativa-fue-despachada-a-la-comision-de-constitucion-para-su-discusion/" rel="bookmark" title="Voto obligatorio: iniciativa fue despachada a la Comisión de Constitución para su discusión">Voto obligatorio: iniciativa fue despachada a la Comisión de Constitución para su discusión</a></h3>                                <span class="td-post-author-name"><a href="https://www.diarioantofagasta.cl/author/llara/">Lesly Lara</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T16:03:00-03:00" >10 Septiembre 2021</time></span>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/mejillones/144704/decomisan-y-destruye-143-kilos-de-carnes-vencidas-tras-fiscalizaciones-en-mejillones/" rel="bookmark" class="td-image-wrap " title="Decomisan y destruyen 143 kilos de carnes vencidas tras fiscalizaciones en Mejillones" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Decomisan y destruyen 143 kilos de carnes vencidas tras fiscalizaciones en Mejillones" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/09/carne-gondola.jpg?resize=324%2C235&ssl=1"  width="324" height="235" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/mejillones/144704/decomisan-y-destruye-143-kilos-de-carnes-vencidas-tras-fiscalizaciones-en-mejillones/" rel="bookmark" title="Decomisan y destruyen 143 kilos de carnes vencidas tras fiscalizaciones en Mejillones">Decomisan y destruyen 143 kilos de carnes vencidas tras fiscalizaciones en Mejillones</a></h3>                                <span class="td-post-author-name"><a href="https://www.diarioantofagasta.cl/author/mreumante/">Marcia Reumante Vega</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T15:34:42-03:00" >10 Septiembre 2021</time></span>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/144684/robaban-cables-electricos-y-de-telefonia-movil-tres-detenidos-durante-la-madrugada-dejo-patrullaje-en-el-sector-norte-de-antofagasta/" rel="bookmark" class="td-image-wrap " title="Robaban cables eléctricos y de telefonía móvil: Tres detenidos durante la madrugada dejó patrullaje en el sector norte de Antofagasta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Robaban cables eléctricos y de telefonía móvil: Tres detenidos durante la madrugada dejó patrullaje en el sector norte de Antofagasta" data-type="image_tag" data-img-url="https://i1.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/09/encganchados-luz-1024x577-1-696x392-1.jpg?resize=324%2C235&ssl=1"  width="324" height="235" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/144684/robaban-cables-electricos-y-de-telefonia-movil-tres-detenidos-durante-la-madrugada-dejo-patrullaje-en-el-sector-norte-de-antofagasta/" rel="bookmark" title="Robaban cables eléctricos y de telefonía móvil: Tres detenidos durante la madrugada dejó patrullaje en el sector norte de Antofagasta">Robaban cables eléctricos y de telefonía móvil: Tres detenidos durante la madrugada dejó patrullaje en el sector norte de Antofagasta</a></h3>                                <span class="td-post-author-name"><a href="https://www.diarioantofagasta.cl/author/rmarin/">Rocio Marin Lacazzette</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T14:32:30-03:00" >10 Septiembre 2021</time></span>                            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_content">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  tdi_21 td_block_template_1">
<style>
/* custom css */
.tdi_21.td-a-rec{
					text-align: center;
				}.tdi_21 .td-element-style{
					z-index: -1;
				}.tdi_21.td-a-rec-img{
				    text-align: left;
				}.tdi_21.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_21.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Anuncios solo para mayores de edad con criterio formado</span><!-- /31226730/Diarioafta -->
<div id='div-gpt-ad-1543780306615-0' style='height:250px; width:300px;float:left; margin-right:110px; margin-bottom:30px; '>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543780306615-0'); });
</script>
</div>


<!-- /31226730/300x250AFTA9 -->
<div id='div-gpt-ad-1543780516407-0' style='height:250px; width:300px;  float:left; margin-bottom:30px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543780516407-0'); });
</script>
</div>

</div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.diarioantofagasta.cl/"><img class="td-retina-data" src="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" data-retina="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" alt="" title=""   width="918" height="259" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El Diario de Antofagasta es propiedad de Consorcio Periodístico El Norte SpA, sociedad por acciones cuyo Rol Único Tributario es 76.587.604-4. Su domicilio comercial es Armando Moock Nº 18, Gran Vía, Antofagasta. Su Representante Legal es Cristian Reyes Herrera.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diarioantofagasta.cl">contacto@diarioantofagasta.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioantofagasta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diarioafta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/diarioantofa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-superior-container"><ul id="menu-superior-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-75358"><a href="https://www.diarioantofagasta.cl/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56836"><a href="https://www.diarioantofagasta.cl/quienes-somos/">Quiénes Somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45172"><a href="https://www.diarioantofagasta.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72989"><a href="https://www.diarioantofagasta.cl/legales/">Avisos Legales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-130896"><a href="https://tarifas.servel.cl/visualizar/b40c91a7f1802cf34fc81833a7aa4021ea73fd4c">Tarifas Electorales</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.diarioantofagasta.cl/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-b630fba63e7d4b19f49b7a272f4c07cd">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/144715/minera-escondida-niega-relacion-con-contaminacion-en-playa-de-antofagasta/" rel="bookmark" class="td-image-wrap " title="Minera Escondida niega relación con contaminación en playa de Antofagasta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Minera Escondida niega relación con contaminación en playa de Antofagasta" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-02-at-16.41.14.jpeg?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                <a href="https://www.diarioantofagasta.cl/regional/antofagasta/" class="td-post-category">Antofagasta</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/144715/minera-escondida-niega-relacion-con-contaminacion-en-playa-de-antofagasta/" rel="bookmark" title="Minera Escondida niega relación con contaminación en playa de Antofagasta">Minera Escondida niega relación con contaminación en playa de Antofagasta</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.diarioantofagasta.cl/author/mreumante/">Marcia Reumante Vega</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T17:29:30-03:00" >10 Septiembre 2021</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 613bc762457aa
    -->

    <script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/www.diarioantofagasta.cl","url":"https:\/\/www.diarioantofagasta.cl\/wp-admin\/admin-ajax.php","nonce":"d3a3fe81fa","listNonce":"24ff9efd8f","activatedNonce":"451eead2f1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1629995915' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.diarioantofagasta.cl\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"2992e46b47","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.18' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202136' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<div id="sas_99084"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99084");  // Formato : ITT 1x1
    });
</script>


<div id="sas_99074"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99074");  // Formato : Sticky Footer
    });
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Antofagasta, Chile","api_location":"Antofagasta","api_language":"es","api_key":"6ff13c84d3e125e962a12b4e1d5b4f09","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[19,66.200000000000003],"today_humidity":59,"today_wind_speed":[3.5,2.2000000000000002],"today_min":[15.6,60.100000000000001],"today_max":[19,66.200000000000003],"today_clouds":6,"current_unit":0,"forecast":[{"timestamp":1631307600,"day_name":"Vie","day_temp":[18,65],"owm_day_index":0},{"timestamp":1631318400,"day_name":"S\u00e1b","day_temp":[18,64],"owm_day_index":1},{"timestamp":1631404800,"day_name":"Dom","day_temp":[18,65],"owm_day_index":9},{"timestamp":1631491200,"day_name":"Lun","day_temp":[18,65],"owm_day_index":17},{"timestamp":1631577600,"day_name":"Mar","day_temp":[18,65],"owm_day_index":25},{"timestamp":1631664000,"day_name":"Mi\u00e9","day_temp":[14,57],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[144666]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'115772383',post:'144666',tz:'-3',srv:'www.diarioantofagasta.cl'} ]);
	_stq.push([ 'clickTrackerInit', '115772383', '144666' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BMkM0hRrLkIuBjCdLJndndYotMTQNZDrc3f4HAy9RcV0K_bkLZCTvb1XL68TvvwKzVspf-xkwBCG_87D1dhaQEU','sw':'https://www.diarioantofagasta.cl/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	
</body>
</html>