<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-CL"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Calama: Finalmente se instalaron cámaras de seguridad en sector Ojo de Opache tras muerte de ciclista pero fueron robadas el mismo día - El Diario de Antofagasta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diarioantofagasta.cl/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.diarioantofagasta.cl/wp-content/uploads/2019/03/favicon.ico">
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.3 (Yoast SEO v17.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.diarioantofagasta.cl/regional/antofagasta/148312/calama-finalmente-se-instalaron-camaras-de-seguridad-en-sector-ojo-de-opache-tras-muerte-de-ciclista-pero-fueron-robadas-el-mismo-dia/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Calama: Finalmente se instalaron cámaras de seguridad en sector Ojo de Opache tras muerte de ciclista pero fueron robadas el mismo día" />
	<meta property="og:description" content="La jornada del martes 19 de octubre, la Municipalidad de Calama informó a la comunidad que se cumplió con lo prometido, instalando cámaras de televigilancia en calle Ojo de Opache. La medida, había sido anunciada previamente por la entidad luego del fatal accidente en el que se vieron involucradas dos ciclistas, las que fueron embestidas [&hellip;]" />
	<meta property="og:url" content="https://www.diarioantofagasta.cl/regional/antofagasta/148312/calama-finalmente-se-instalaron-camaras-de-seguridad-en-sector-ojo-de-opache-tras-muerte-de-ciclista-pero-fueron-robadas-el-mismo-dia/" />
	<meta property="og:site_name" content="El Diario de Antofagasta" />
	<meta property="article:publisher" content="https://www.facebook.com/diarioantofagasta/" />
	<meta property="article:published_time" content="2021-10-20T20:28:58+00:00" />
	<meta property="article:modified_time" content="2021-10-20T20:28:59+00:00" />
	<meta property="og:image" content="https://www.diarioantofagasta.cl/wp-content/uploads/2021/10/247338705_4360310680751092_81944449016059979_n.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="640" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@diarioafta" />
	<meta name="twitter:site" content="@diarioafta" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Rocio Marin Lacazzette" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Antofagasta &raquo; Feed" href="https://www.diarioantofagasta.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Antofagasta &raquo; Feed de comentarios" href="https://www.diarioantofagasta.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Antofagasta &raquo; Calama: Finalmente se instalaron cámaras de seguridad en sector Ojo de Opache tras muerte de ciclista pero fueron robadas el mismo día Feed de comentarios" href="https://www.diarioantofagasta.cl/regional/antofagasta/148312/calama-finalmente-se-instalaron-camaras-de-seguridad-en-sector-ojo-de-opache-tras-muerte-de-ciclista-pero-fueron-robadas-el-mismo-dia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioantofagasta.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/reusable-blocks/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='algori_pdf_viewer-cgb-style-css-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/algori-pdf-viewer/dist/blocks.style.build.css' type='text/css' media='all' />
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elb-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/easy-liveblogs/assets/css/easy-liveblogs.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/td-newsletter/style.css?ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C700%7CDroid+Sans%3A400%2C300%2C700%7CDroid+Serif%3A400%2C300%2C700%7CRoboto+Slab%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.diarioantofagasta.cl/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.diarioantofagasta.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diarioantofagasta.cl/wp-json/wp/v2/posts/148312" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioantofagasta.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioantofagasta.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/p7PLGv-CA8' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioantofagasta.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fregional%2Fantofagasta%2F148312%2Fcalama-finalmente-se-instalaron-camaras-de-seguridad-en-sector-ojo-de-opache-tras-muerte-de-ciclista-pero-fueron-robadas-el-mismo-dia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioantofagasta.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fregional%2Fantofagasta%2F148312%2Fcalama-finalmente-se-instalaron-camaras-de-seguridad-en-sector-ojo-de-opache-tras-muerte-de-ciclista-pero-fueron-robadas-el-mismo-dia%2F&#038;format=xml" />
<meta property="fb:app_id" content="209453402398896"/><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7596320f23","wpRestUrl":"https:\/\/www.diarioantofagasta.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioantofagasta.cl\/wp-admin\/","wpRestNonce":"7596320f23","wpRestUrl":"https:\/\/www.diarioantofagasta.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.diarioantofagasta.cl\/wp-admin\/","wpRestNonce":"7596320f23","wpRestUrl":"https:\/\/www.diarioantofagasta.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","postId":148312};
    </script>
    <style type="text/css">.adverts-field-name-website_address { display: none !important }</style><!-- There is no amphtml version available for this URL. -->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21817960-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'UA-21817960-1');

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({

          google_ad_client: "ca-pub-6562580400904921",

          enable_page_level_ads: true

     });

</script>





    <script type='text/javascript'>



var googletag = googletag || {};



googletag.cmd = googletag.cmd || [];



(function() {



var gads = document.createElement('script');



gads.async = true;



gads.type = 'text/javascript';



var useSSL = 'https:' == document.location.protocol;



gads.src = (useSSL ? 'https:' : 'http:') + 



'//www.googletagservices.com/tag/js/gpt.js';



var node = document.getElementsByTagName('script')[0];



node.parentNode.insertBefore(gads, node);



})();



</script>







<script type='text/javascript'>



(function() {



var useSSL = 'https:' == document.location.protocol;



var src = (useSSL ? 'https:' : 'http:') +



'//www.googletagservices.com/tag/js/gpt.js';



document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');



})();



</script>







<script type='text/javascript'>



googletag.defineSlot('/31226730/160x600AFTAD', [160, 600], 'div-gpt-ad-1394343490509-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/160x600AFTAI', [160, 600], 'div-gpt-ad-1394343490509-1').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X100AFTA1', [300, 100], 'div-gpt-ad-1394343490509-2').addService(googletag.pubads());



googletag.defineSlot('/31226730/300x100AFTA2', [300, 100], 'div-gpt-ad-1394343490509-3').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X100AFTA3', [300, 100], 'div-gpt-ad-1394343490509-4').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X100AFTA4', [300, 100], 'div-gpt-ad-1394343490509-5').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X250AFTA1', [300, 250], 'div-gpt-ad-1394343490509-6').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X250AFTA2', [300, 250], 'div-gpt-ad-1394343490509-7').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X250AFTA3', [300, 250], 'div-gpt-ad-1394343490509-8').addService(googletag.pubads());



googletag.defineSlot('/31226730/300x600AFTA', [300, 600], 'div-gpt-ad-1634765722486-0').addService(googletag.pubads());


googletag.defineSlot('/31226730/700x400', [700, 400], 'div-gpt-ad-1399151292221-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/728X90AFTA1', [728, 90], 'div-gpt-ad-1394343490509-10').addService(googletag.pubads());



googletag.defineSlot('/31226730/728X90AFTA2', [728, 90], 'div-gpt-ad-1394343490509-11').addService(googletag.pubads());



googletag.defineSlot('/31226730/728x90AFTA3', [728, 90], 'div-gpt-ad-1394343490509-12').addService(googletag.pubads());



googletag.defineSlot('/31226730/970x90AFTA', [970, 90], 'div-gpt-ad-1396139908336-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/300x250AFTA4', [300, 250], 'div-gpt-ad-1503353957889-0').addService(googletag.pubads());



 googletag.defineSlot('/31226730/300x250AFTA5', [300, 250], 'div-gpt-ad-1503354197294-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/300x250AFTA6', [300, 250], 'div-gpt-ad-1514499999286-0').addService(googletag.pubads());



    googletag.defineSlot('/31226730/300x250AFTA7', [300, 250], 'div-gpt-ad-1514499999286-1').addService(googletag.pubads());



    googletag.defineSlot('/31226730/300x250_1', [300, 250], 'div-gpt-ad-1514499999286-2').addService(googletag.pubads());



    googletag.defineSlot('/31226730/300x250_TOP', [300, 250], 'div-gpt-ad-1514499999286-3').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X250_BOT', [300, 250], 'div-gpt-ad-1516766648635-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/Diarioafta', [300, 250], 'div-gpt-ad-1543780306615-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/300x250AFTA9', [300, 250], 'div-gpt-ad-1543780516407-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/468x60', [468, 60], 'div-gpt-ad-1436231212635-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/468x60_2', [468, 60], 'div-gpt-ad-1504404680113-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/728X90AFTA1B', [728, 90], 'div-gpt-ad-1504404981895-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();



googletag.pubads().enableSyncRendering();



googletag.pubads().enableSingleRequest();



googletag.enableServices();



</script>


<!-- Lista de tags para el sitio DiarioAntofagasta, Formato "Asynchronous One Call (Ajax One Call)" -->


<!-- Pegar en Head -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/3981/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3981, domain: "https://www15.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 398563,
            pageId: 1359141,
            formats: [
                 { id: 99069 }
,{ id: 99084 }
,{ id: 99074 }
,{ id: 99435 }
            ],
            target: ''
        });
    });
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.diarioantofagasta.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioantofagasta.cl/regional/",
                    "name": "La Región"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioantofagasta.cl/regional/antofagasta/",
                    "name": "Antofagasta"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.diarioantofagasta.cl/regional/antofagasta/148312/calama-finalmente-se-instalaron-camaras-de-seguridad-en-sector-ojo-de-opache-tras-muerte-de-ciclista-pero-fueron-robadas-el-mismo-dia/",
                    "name": "Calama: Finalmente se instalaron cámaras de seguridad en sector Ojo de Opache..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #cc0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc0000;
                }
                .tdm-btn-style1 {
					background-color: #cc0000;
				}
				.tdm-btn-style2:before {
				    border-color: #cc0000;
				}
				.tdm-btn-style2 {
				    color: #cc0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc0000;
                    -moz-box-shadow: 0 2px 16px #cc0000;
                    box-shadow: 0 2px 16px #cc0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc0000;
                    -moz-box-shadow: 0 4px 26px #cc0000;
                    box-shadow: 0 4px 26px #cc0000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-148312 single-format-standard td-standard-pack tdm-menu-active-style2 calama-finalmente-se-instalaron-camaras-de-seguridad-en-sector-ojo-de-opache-tras-muerte-de-ciclista-pero-fueron-robadas-el-mismo-dia global-block-template-1 td-city white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioantofagasta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diarioafta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/diarioantofa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-41260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-41260"><a href="http://www.diarioantofagasta.cl">INICIO</a></li>
<li id="menu-item-47370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-47370"><a href="https://www.diarioantofagasta.cl/regional/">REGIÓN DE ANTOFAGASTA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47373"><a href="https://www.diarioantofagasta.cl/regional/tocopilla/">Tocopilla</a></li>
	<li id="menu-item-47374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47374"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/">Antofagasta</a></li>
	<li id="menu-item-47375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47375"><a href="https://www.diarioantofagasta.cl/regional/calama/">Calama</a></li>
	<li id="menu-item-47371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47371"><a href="https://www.diarioantofagasta.cl/regional/taltal/">Taltal</a></li>
	<li id="menu-item-47372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47372"><a href="https://www.diarioantofagasta.cl/regional/mejillones/">Mejillones</a></li>
</ul>
</li>
<li id="menu-item-128109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128109"><a href="https://www.diarioantofagasta.cl/mineria/">MINERÍA</a></li>
<li id="menu-item-80735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80735"><a href="https://www.diarioantofagasta.cl/entrevistas/">ENTREVISTAS</a></li>
<li id="menu-item-127054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127054"><a href="https://www.diarioantofagasta.cl/tema-destacado/">DESTACAMOS</a></li>
<li id="menu-item-127055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127055"><a href="https://www.diarioantofagasta.cl/antofalovers/">#ANTOFALOVER</a></li>
<li id="menu-item-145838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145838"><a href="https://www.diarioantofagasta.cl/avisos/">CLASIFICADOS</a></li>
<li id="menu-item-127050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127050"><a href="https://www.diarioantofagasta.cl/legales/">LEGALES</a></li>
<li id="menu-item-130895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130895"><a href="https://tarifas.servel.cl/visualizar/6eb6b235883b26c457d777698141dfd7af4338a9">TARIFAS ELECTORALES</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.diarioantofagasta.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Antofagasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Miércoles 20 de Octubre del 2021  22:00
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-75358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-75358"><a href="https://www.diarioantofagasta.cl/contacto/">Contacto</a></li>
<li id="menu-item-56836" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56836"><a href="https://www.diarioantofagasta.cl/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-145837" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145837"><a href="https://www.diarioantofagasta.cl/avisos/">Avisos Clasificados</a></li>
<li id="menu-item-72989" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72989"><a href="https://www.diarioantofagasta.cl/legales/">Avisos Legales</a></li>
<li id="menu-item-130896" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-130896"><a href="https://tarifas.servel.cl/visualizar/b40c91a7f1802cf34fc81833a7aa4021ea73fd4c">Tarifas Electorales</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.diarioantofagasta.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.diarioantofagasta.cl/">
            <img class="td-retina-data" data-retina="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" src="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" alt="" width="918" height="259"/>
            <span class="td-visual-hidden">El Diario de Antofagasta</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop">
<!-- 728X90AFTA1 -->
<div id='div-gpt-ad-1394343490509-10' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394343490509-10'); });
</script>
</div>
</div>

<div class="td-visible-tablet-landscape">
<!-- 728X90AFTA1B -->
<div id='div-gpt-ad-1504404981895-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504404981895-0'); });
</script>
</div>
</div>

<div class="td-visible-tablet-portrait">
<!-- /31226730/300x250_TOP -->
<div id='div-gpt-ad-1514499999286-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514499999286-3'); });
</script>
</div>
</div>


<div class="td-visible-phone">
<!-- /31226730/300x250_1 -->
<div id='div-gpt-ad-1514499999286-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514499999286-2'); });
</script>
</div>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.diarioantofagasta.cl/">
			<img class="td-retina-data" data-retina="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" src="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" alt="" width="918" height="259"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.diarioantofagasta.cl/">
			<img class="td-retina-data" data-retina="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" src="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" alt="" width="918" height="259"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-41260"><a href="http://www.diarioantofagasta.cl">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-47370"><a href="https://www.diarioantofagasta.cl/regional/">REGIÓN DE ANTOFAGASTA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47373"><a href="https://www.diarioantofagasta.cl/regional/tocopilla/">Tocopilla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-47374"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/">Antofagasta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47375"><a href="https://www.diarioantofagasta.cl/regional/calama/">Calama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47371"><a href="https://www.diarioantofagasta.cl/regional/taltal/">Taltal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47372"><a href="https://www.diarioantofagasta.cl/regional/mejillones/">Mejillones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128109"><a href="https://www.diarioantofagasta.cl/mineria/">MINERÍA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80735"><a href="https://www.diarioantofagasta.cl/entrevistas/">ENTREVISTAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127054"><a href="https://www.diarioantofagasta.cl/tema-destacado/">DESTACAMOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127055"><a href="https://www.diarioantofagasta.cl/antofalovers/">#ANTOFALOVER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145838"><a href="https://www.diarioantofagasta.cl/avisos/">CLASIFICADOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127050"><a href="https://www.diarioantofagasta.cl/legales/">LEGALES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-130895"><a href="https://tarifas.servel.cl/visualizar/6eb6b235883b26c457d777698141dfd7af4338a9">TARIFAS ELECTORALES</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioantofagasta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diarioafta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/diarioantofa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.diarioantofagasta.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en La Región" class="entry-crumb" href="https://www.diarioantofagasta.cl/regional/">La Región</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Antofagasta" class="entry-crumb" href="https://www.diarioantofagasta.cl/regional/antofagasta/">Antofagasta</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Calama: Finalmente se instalaron cámaras de seguridad en sector Ojo de Opache...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-148312" class="post-148312 post type-post status-publish format-standard has-post-thumbnail category-antofagasta" >
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Calama: Finalmente se instalaron cámaras de seguridad en sector Ojo de Opache tras muerte de ciclista pero fueron robadas el mismo día</h1>
                                    <p class="td-post-sub-title">La medida entró en vigencia luego de la muerte de ciclista que fue atropellada por un conductor ebrio en lugar, sin embargo, los elementos de televigilancia sufrieron intervención delictual.</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.diarioantofagasta.cl/author/rmarin/">Rocio Marin Lacazzette</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-20T17:28:58-03:00" >20 Octubre 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fregional%2Fantofagasta%2F148312%2Fcalama-finalmente-se-instalaron-camaras-de-seguridad-en-sector-ojo-de-opache-tras-muerte-de-ciclista-pero-fueron-robadas-el-mismo-dia%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Calama%3A+Finalmente+se+instalaron+c%C3%A1maras+de+seguridad+en+sector+Ojo+de+Opache+tras+muerte+de+ciclista+pero+fueron+robadas+el+mismo+d%C3%ADa&url=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fregional%2Fantofagasta%2F148312%2Fcalama-finalmente-se-instalaron-camaras-de-seguridad-en-sector-ojo-de-opache-tras-muerte-de-ciclista-pero-fueron-robadas-el-mismo-dia%2F&via=El+Diario+de+Antofagasta" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioantofagasta.cl/regional/antofagasta/148312/calama-finalmente-se-instalaron-camaras-de-seguridad-en-sector-ojo-de-opache-tras-muerte-de-ciclista-pero-fueron-robadas-el-mismo-dia/&amp;media=https://www.diarioantofagasta.cl/wp-content/uploads/2021/10/247338705_4360310680751092_81944449016059979_n.jpg&description=Calama%3A+Finalmente+se+instalaron+c%C3%A1maras+de+seguridad+en+sector+Ojo+de+Opache+tras+muerte+de+ciclista+pero+fueron+robadas+el+mismo+d%C3%ADa" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Calama%3A+Finalmente+se+instalaron+c%C3%A1maras+de+seguridad+en+sector+Ojo+de+Opache+tras+muerte+de+ciclista+pero+fueron+robadas+el+mismo+d%C3%ADa %0A%0A https://www.diarioantofagasta.cl/regional/antofagasta/148312/calama-finalmente-se-instalaron-camaras-de-seguridad-en-sector-ojo-de-opache-tras-muerte-de-ciclista-pero-fueron-robadas-el-mismo-dia/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.diarioantofagasta.cl/regional/antofagasta/148312/calama-finalmente-se-instalaron-camaras-de-seguridad-en-sector-ojo-de-opache-tras-muerte-de-ciclista-pero-fueron-robadas-el-mismo-dia/&title=Calama%3A+Finalmente+se+instalaron+c%C3%A1maras+de+seguridad+en+sector+Ojo+de+Opache+tras+muerte+de+ciclista+pero+fueron+robadas+el+mismo+d%C3%ADa" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Calama: Finalmente se instalaron cámaras de seguridad en sector Ojo de Opache tras muerte de ciclista pero fueron robadas el mismo día&body=https://www.diarioantofagasta.cl/regional/antofagasta/148312/calama-finalmente-se-instalaron-camaras-de-seguridad-en-sector-ojo-de-opache-tras-muerte-de-ciclista-pero-fueron-robadas-el-mismo-dia/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i1.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247338705_4360310680751092_81944449016059979_n.jpg?fit=960%2C640&ssl=1" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247338705_4360310680751092_81944449016059979_n.jpg?resize=696%2C464&ssl=1" srcset="https://i1.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247338705_4360310680751092_81944449016059979_n.jpg?w=960&ssl=1 960w, https://i1.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247338705_4360310680751092_81944449016059979_n.jpg?resize=300%2C200&ssl=1 300w, https://i1.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247338705_4360310680751092_81944449016059979_n.jpg?resize=768%2C512&ssl=1 768w, https://i1.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247338705_4360310680751092_81944449016059979_n.jpg?resize=696%2C464&ssl=1 696w, https://i1.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247338705_4360310680751092_81944449016059979_n.jpg?resize=630%2C420&ssl=1 630w, https://i1.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247338705_4360310680751092_81944449016059979_n.jpg?resize=450%2C300&ssl=1 450w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="247338705_4360310680751092_81944449016059979_n"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp tdi_3 td_block_template_1">
<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /31226730/300X250_BOT -->
<div id='div-gpt-ad-1516766648635-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516766648635-0'); });
</script>
</div></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div id="sas_99069"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99069");  // Formato : 300x250-A 300x250
    });
</script></div>

<p>La jornada del martes 19 de octubre, la Municipalidad de Calama informó a la comunidad que se cumplió con lo prometido, instalando cámaras de televigilancia en calle Ojo de Opache. La medida, había sido anunciada previamente por la entidad luego del fatal accidente en el que se vieron involucradas dos ciclistas, las que fueron embestidas por un conductor ebrio, perdiendo una de ellas la vida.</p>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/246408552_4360310824084411_4999835158538528060_n-1.jpg?ssl=1"><img loading="lazy" width="696" height="464" src="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/246408552_4360310824084411_4999835158538528060_n-1.jpg?resize=696%2C464&#038;ssl=1" alt data-id="148322" data-full-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/246408552_4360310824084411_4999835158538528060_n-1.jpg?resize=696%2C464&#038;ssl=1" data-link="https://www.diarioantofagasta.cl/?attachment_id=148322" class="wp-image-148322 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/246408552_4360310824084411_4999835158538528060_n-1.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/246408552_4360310824084411_4999835158538528060_n-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/246408552_4360310824084411_4999835158538528060_n-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/246408552_4360310824084411_4999835158538528060_n-1.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/246408552_4360310824084411_4999835158538528060_n-1.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/246408552_4360310824084411_4999835158538528060_n-1.jpg?resize=450%2C300&amp;ssl=1 450w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/246408552_4360310824084411_4999835158538528060_n-1.jpg?resize=696%2C464&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="696" height="464" src="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/246408552_4360310824084411_4999835158538528060_n-1.jpg?resize=696%2C464&#038;ssl=1" alt="" data-id="148322" data-full-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/246408552_4360310824084411_4999835158538528060_n-1.jpg?resize=696%2C464&#038;ssl=1" data-link="https://www.diarioantofagasta.cl/?attachment_id=148322" class="wp-image-148322" srcset="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/246408552_4360310824084411_4999835158538528060_n-1.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/246408552_4360310824084411_4999835158538528060_n-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/246408552_4360310824084411_4999835158538528060_n-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/246408552_4360310824084411_4999835158538528060_n-1.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/246408552_4360310824084411_4999835158538528060_n-1.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/246408552_4360310824084411_4999835158538528060_n-1.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?ssl=1"><img loading="lazy" width="696" height="524" src="https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?resize=696%2C524&#038;ssl=1" alt data-id="148323" data-full-url="https://www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg" data-link="https://www.diarioantofagasta.cl/?attachment_id=148323" class="wp-image-148323 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?resize=1024%2C771&amp;ssl=1 1024w, https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?resize=300%2C226&amp;ssl=1 300w, https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?resize=768%2C578&amp;ssl=1 768w, https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?resize=696%2C524&amp;ssl=1 696w, https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?resize=1068%2C804&amp;ssl=1 1068w, https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?resize=558%2C420&amp;ssl=1 558w, https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?resize=398%2C300&amp;ssl=1 398w, https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?w=1170&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?resize=696%2C524&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="696" height="524" src="https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?resize=696%2C524&#038;ssl=1" alt="" data-id="148323" data-full-url="https://www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg" data-link="https://www.diarioantofagasta.cl/?attachment_id=148323" class="wp-image-148323" srcset="https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?resize=1024%2C771&amp;ssl=1 1024w, https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?resize=300%2C226&amp;ssl=1 300w, https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?resize=768%2C578&amp;ssl=1 768w, https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?resize=696%2C524&amp;ssl=1 696w, https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?resize=1068%2C804&amp;ssl=1 1068w, https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?resize=558%2C420&amp;ssl=1 558w, https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?resize=398%2C300&amp;ssl=1 398w, https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/247254575_4360323794083114_6739940815666478783_n-1.jpg?w=1170&amp;ssl=1 1170w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></a></figure></li></ul></figure>



<p>Sin embargo, de manera lamentable los elementos fueron robados a un día de ser instalados. &#8220;<em>Les dolió parece la instalación de las cámaras en ese sector</em>&#8220;, comentó el Alcalde de la comuna, Eliecer Chamorro. Asimismo, destacó que se volverán a instaurar cámaras de forma más estratégica.</p>



<figure class="wp-block-video"><video controls src="https://www.diarioantofagasta.cl/wp-content/uploads/2021/10/WhatsApp-Video-2021-10-20-at-17.12.46-1.mp4"></video></figure>



<p>A su vez, se indicó que se instalaron diversos lomos de toro en la zona y la señalética correspondiente, a lo que se sumará el diseño del proyecto de ciclo vía en el sector.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Publicidad</span><!-- /31226730/300x250AFTA6 -->
<div id="div-gpt-ad-1514499999286-0" style="height: 250px; width: 300px; margin-right:40px; margin-bottom:20px; float: left"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514499999286-0'); });
</script></div>
<!-- /31226730/300x250AFTA7 -->
<div id="div-gpt-ad-1514499999286-1" style="height: 250px; width: 300px; margin-right:40px; margin-bottom:20px; float: left;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514499999286-1'); });
</script></div>
<div style= "clear: both;"> </div></div>



<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CUyCu1Rl5dk/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CUyCu1Rl5dk/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CUyCu1Rl5dk/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Una publicación compartida por El Diario De Antofagasta (@diarioafta)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>



<p>Cabe recordar que el siniestro que le arrebató la vida a Lizania Bustón Cruz, de 34 años, se registró el 25 de septiembre en horas de la mañana, cuando el hombre en estado de ebriedad atropelló a la pareja de ciclistas que iba rumbo a La Cascada, donde, pese a los esfuerzos del personal médico, una de ellas falleció cercano a las 16:00 horas en el Hospital Carlos Cisternas de Calama.</p>



<p>Mientras que el sujeto, que se dio a la fuga al momento del accidente, fue detenido por personal de carabineros de la 1° Comisaría de la comuna, esperando ser formalizado por los delitos cometidos.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div id="sas_99435"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99435");  // Formato : Inread 1x1
    });
</script></div>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.diarioantofagasta.cl/regional/antofagasta/148312/calama-finalmente-se-instalaron-camaras-de-seguridad-en-sector-ojo-de-opache-tras-muerte-de-ciclista-pero-fueron-robadas-el-mismo-dia/" data-numposts="10" data-width="100%" data-colorscheme="light"></div><!-- AI CONTENT END 2 -->
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_4 td_block_template_1">
<style>
/* custom css */
.tdi_4.td-a-rec{
					text-align: center;
				}.tdi_4 .td-element-style{
					z-index: -1;
				}.tdi_4.td-a-rec-img{
				    text-align: left;
				}.tdi_4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /31226730/300x250AFTA4 -->
<div id='div-gpt-ad-1503353957889-0' style='height:250px; width:300px; float:left; margin-right:40px;margin-bottom:20px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503353957889-0'); });
</script>
</div>


<!-- /31226730/300x250AFTA5 -->
<div id='div-gpt-ad-1503354197294-0' style='height:250px; width:300px; margin-right:40px; margin-bottom:20px; float:left;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503354197294-0'); });
</script>
</div>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fregional%2Fantofagasta%2F148312%2Fcalama-finalmente-se-instalaron-camaras-de-seguridad-en-sector-ojo-de-opache-tras-muerte-de-ciclista-pero-fueron-robadas-el-mismo-dia%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Calama%3A+Finalmente+se+instalaron+c%C3%A1maras+de+seguridad+en+sector+Ojo+de+Opache+tras+muerte+de+ciclista+pero+fueron+robadas+el+mismo+d%C3%ADa&url=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fregional%2Fantofagasta%2F148312%2Fcalama-finalmente-se-instalaron-camaras-de-seguridad-en-sector-ojo-de-opache-tras-muerte-de-ciclista-pero-fueron-robadas-el-mismo-dia%2F&via=El+Diario+de+Antofagasta" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioantofagasta.cl/regional/antofagasta/148312/calama-finalmente-se-instalaron-camaras-de-seguridad-en-sector-ojo-de-opache-tras-muerte-de-ciclista-pero-fueron-robadas-el-mismo-dia/&amp;media=https://www.diarioantofagasta.cl/wp-content/uploads/2021/10/247338705_4360310680751092_81944449016059979_n.jpg&description=Calama%3A+Finalmente+se+instalaron+c%C3%A1maras+de+seguridad+en+sector+Ojo+de+Opache+tras+muerte+de+ciclista+pero+fueron+robadas+el+mismo+d%C3%ADa" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Calama%3A+Finalmente+se+instalaron+c%C3%A1maras+de+seguridad+en+sector+Ojo+de+Opache+tras+muerte+de+ciclista+pero+fueron+robadas+el+mismo+d%C3%ADa %0A%0A https://www.diarioantofagasta.cl/regional/antofagasta/148312/calama-finalmente-se-instalaron-camaras-de-seguridad-en-sector-ojo-de-opache-tras-muerte-de-ciclista-pero-fueron-robadas-el-mismo-dia/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.diarioantofagasta.cl/regional/antofagasta/148312/calama-finalmente-se-instalaron-camaras-de-seguridad-en-sector-ojo-de-opache-tras-muerte-de-ciclista-pero-fueron-robadas-el-mismo-dia/&title=Calama%3A+Finalmente+se+instalaron+c%C3%A1maras+de+seguridad+en+sector+Ojo+de+Opache+tras+muerte+de+ciclista+pero+fueron+robadas+el+mismo+d%C3%ADa" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Calama: Finalmente se instalaron cámaras de seguridad en sector Ojo de Opache tras muerte de ciclista pero fueron robadas el mismo día&body=https://www.diarioantofagasta.cl/regional/antofagasta/148312/calama-finalmente-se-instalaron-camaras-de-seguridad-en-sector-ojo-de-opache-tras-muerte-de-ciclista-pero-fueron-robadas-el-mismo-dia/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.diarioantofagasta.cl/regional/antofagasta/148256/violento-ataque-deja-heridos-a-conductor-de-taxibus-y-una-adulta-mayor-en-antofagasta/">Violento ataque deja heridos a conductor de taxibus y una adulta mayor en Antofagasta</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.diarioantofagasta.cl/regional/calama/148314/un-total-de-58-sumarios-se-cursaron-en-el-ultimo-mes-tras-fiscalizaciones-de-cuarentenas-en-calama/">Un total de 58 sumarios se cursaron en el último mes tras fiscalizaciones de cuarentenas en Calama</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.diarioantofagasta.cl/author/rmarin/" aria-label="author-photo"><img alt src="https://secure.gravatar.com/avatar/124858579bf31d39982557c07322ead9?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/124858579bf31d39982557c07322ead9?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/124858579bf31d39982557c07322ead9?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/124858579bf31d39982557c07322ead9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/124858579bf31d39982557c07322ead9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.diarioantofagasta.cl/author/rmarin/">Rocio Marin Lacazzette</a></span></div><div class="td-author-url"><a href="https://www.diarioantofagasta.cl">https://www.diarioantofagasta.cl</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":148312,"live_filter_cur_post_author":"1798","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_related_posts";
block_tdi_5.post_count = "6";
block_tdi_5.found_posts = "7274";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "1213";
tdBlocksArray.push(block_tdi_5);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5" href="#">ARTÍCULOS RELACIONADOS</a><a id="tdi_7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5" href="#">MÁS DEL AUTOR</a></h4><div id=tdi_5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/148283/un-final-feliz-don-felix-el-cletero-de-antofagasta-recibio-aporte-economico-para-su-nueva-bicicleta-electrica/" rel="bookmark" class="td-image-wrap " title="¡Un final feliz!: Don Félix, &#8220;el cletero&#8221; de Antofagasta, recibió aporte económico para su nueva bicicleta eléctrica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¡Un final feliz!: Don Félix, &#8220;el cletero&#8221; de Antofagasta, recibió aporte económico para su nueva bicicleta eléctrica" data-type="image_tag" data-img-url="https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/don-felix-y-su-bici.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/148283/un-final-feliz-don-felix-el-cletero-de-antofagasta-recibio-aporte-economico-para-su-nueva-bicicleta-electrica/" rel="bookmark" title="¡Un final feliz!: Don Félix, &#8220;el cletero&#8221; de Antofagasta, recibió aporte económico para su nueva bicicleta eléctrica">¡Un final feliz!: Don Félix, &#8220;el cletero&#8221; de Antofagasta, recibió aporte económico para su nueva bicicleta eléctrica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/148329/vaquita-siempre-presente-en-la-lucha-y-los-corazones-los-habitantes-de-antofagasta/" rel="bookmark" class="td-image-wrap " title="&#8220;Vaquita&#8221; siempre presente en la lucha y los corazones los habitantes de Antofagasta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Vaquita&#8221; siempre presente en la lucha y los corazones los habitantes de Antofagasta" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-14.02.40-1-1.jpeg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/148329/vaquita-siempre-presente-en-la-lucha-y-los-corazones-los-habitantes-de-antofagasta/" rel="bookmark" title="&#8220;Vaquita&#8221; siempre presente en la lucha y los corazones los habitantes de Antofagasta">&#8220;Vaquita&#8221; siempre presente en la lucha y los corazones los habitantes de Antofagasta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/148326/detienen-a-tres-menores-por-el-delito-de-robo-en-lugar-habitado-en-antofagasta/" rel="bookmark" class="td-image-wrap " title="Detienen a tres menores por el delito de robo en lugar habitado en Antofagasta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Detienen a tres menores por el delito de robo en lugar habitado en Antofagasta" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-20-at-16.23.22.jpeg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/148326/detienen-a-tres-menores-por-el-delito-de-robo-en-lugar-habitado-en-antofagasta/" rel="bookmark" title="Detienen a tres menores por el delito de robo en lugar habitado en Antofagasta">Detienen a tres menores por el delito de robo en lugar habitado en Antofagasta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/148256/violento-ataque-deja-heridos-a-conductor-de-taxibus-y-una-adulta-mayor-en-antofagasta/" rel="bookmark" class="td-image-wrap " title="Violento ataque deja heridos a conductor de taxibus y una adulta mayor en Antofagasta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Violento ataque deja heridos a conductor de taxibus y una adulta mayor en Antofagasta" data-type="image_tag" data-img-url="https://i1.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/transantofagasta-agresion.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/148256/violento-ataque-deja-heridos-a-conductor-de-taxibus-y-una-adulta-mayor-en-antofagasta/" rel="bookmark" title="Violento ataque deja heridos a conductor de taxibus y una adulta mayor en Antofagasta">Violento ataque deja heridos a conductor de taxibus y una adulta mayor en Antofagasta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/148255/por-los-que-no-tienen-voz-marcha-por-los-derechos-de-los-animales-se-preve-para-este-23-de-octubre-en-antofagasta/" rel="bookmark" class="td-image-wrap " title="¡Por los que no tienen voz!: Marcha por los derechos de los animales se prevé para este 23 de octubre en Antofagasta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¡Por los que no tienen voz!: Marcha por los derechos de los animales se prevé para este 23 de octubre en Antofagasta" data-type="image_tag" data-img-url="https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/Chile-Vaquita-lidero-marcha-en-contra-del-maltrato-animal.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/148255/por-los-que-no-tienen-voz-marcha-por-los-derechos-de-los-animales-se-preve-para-este-23-de-octubre-en-antofagasta/" rel="bookmark" title="¡Por los que no tienen voz!: Marcha por los derechos de los animales se prevé para este 23 de octubre en Antofagasta">¡Por los que no tienen voz!: Marcha por los derechos de los animales se prevé para este 23 de octubre en Antofagasta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/148246/antofagasta-minerals-cumple-metas-de-produccion-en-2021-y-estima-una-disminucion-para-el-2022/" rel="bookmark" class="td-image-wrap " title="Antofagasta Minerals cumple metas de producción en 2021 y estima una disminución para el 2022" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Antofagasta Minerals cumple metas de producción en 2021 y estima una disminución para el 2022" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/Antofagasta-Minerals-produjo.jpeg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/148246/antofagasta-minerals-cumple-metas-de-produccion-en-2021-y-estima-una-disminucion-para-el-2022/" rel="bookmark" title="Antofagasta Minerals cumple metas de producción en 2021 y estima una disminución para el 2022">Antofagasta Minerals cumple metas de producción en 2021 y estima una disminución para el 2022</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  tdi_8 td_block_template_1">
<style>
/* custom css */
.tdi_8.td-a-rec{
					text-align: center;
				}.tdi_8 .td-element-style{
					z-index: -1;
				}.tdi_8.td-a-rec-img{
				    text-align: left;
				}.tdi_8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- 300X250AFTA1 -->
<div id="div-gpt-ad-1394343490509-6" style="width: 300px; height: 250px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394343490509-6'); });
// ]]></script></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_9 td_block_template_1">
<style>
/* custom css */
.tdi_9.td-a-rec{
					text-align: center;
				}.tdi_9 .td-element-style{
					z-index: -1;
				}.tdi_9.td-a-rec-img{
				    text-align: left;
				}.tdi_9.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /31226730/300x600AFTA -->
<div id='div-gpt-ad-1634765722486-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634765722486-0'); });
  </script>
</div></div><aside id="text-37" class="td_block_template_1 widget text-37 widget_text">			<div class="textwidget"><p><!-- 300X250AFTA2 --></p>
<div id="div-gpt-ad-1394343490509-7" style="width: 300px; height: 250px; margin-bottom: 20px;"><script type="text/javascript">// <![CDATA[ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394343490509-7'); }); // ]]></script></div>
<p><!-- 300X250AFTA3 --></p>
<div id="div-gpt-ad-1394343490509-8" style="width: 300px; height: 250px;"><script type="text/javascript">// <![CDATA[ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394343490509-8'); }); // ]]></script></div>
</div>
		</aside><div class="td_block_wrap td_block_13 td_block_widget tdi_10 td-pb-border-top td_block_template_3 td-column-1"  data-td-block-uid="tdi_10" >
<style>
.td_block_template_3 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_3 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 10px;
            }
            .td_block_template_3 .td-related-title a {
                margin-right: 10px;
            }
            @media (max-width: 767px) {
                .td_block_template_3 .td-related-title a {
                    margin-right: 0;
                    font-size: 14px;
                }
            }
            .td_block_template_3 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            @-moz-document url-prefix() {
                .td_block_template_3 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
            
            

            
            .td-theme-wrap .tdi_10 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_10 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_10 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_10 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_10 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #CC0000;
            }
            
            .td-theme-wrap .tdi_10 .td-block-title > * {
                background-color: #CC0000;
            }

            
            .td-theme-wrap .tdi_10 .td-block-title > * {
                color: #FFFFFF;
            }
            
            
            .td-theme-wrap .tdi_10 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_10 .td_quote_on_blocks,
            .td-theme-wrap .tdi_10 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_10 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_10 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_10 .td-instagram-user a {
                color: #CC0000;
            }

            .td-theme-wrap .tdi_10 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_10 .td-load-more-wrap a:hover {
                background-color: #CC0000;
                border-color: #CC0000;
            }

            .td-theme-wrap .tdi_10 .td-read-more a,
            .td-theme-wrap .tdi_10 .td-weather-information:before,
            .td-theme-wrap .tdi_10 .td-weather-week:before,
            .td-theme-wrap .tdi_10 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_10 .td-post-category,
            .td-theme-wrap .tdi_10 .td-post-category:hover {
                background-color: #CC0000;
            }
</style><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"custom_title":"#LAPORTADA","custom_url":"","block_template_id":"td_block_template_3","header_color":"#CC0000","header_text_color":"#FFFFFF","accent_text_color":"#","mx3_tl":"","m14_tl":"","m14_el":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_10","block_type":"td_block_13","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "1";
block_tdi_10.block_type = "td_block_13";
block_tdi_10.post_count = "4";
block_tdi_10.found_posts = "18770";
block_tdi_10.header_color = "#CC0000";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "4693";
tdBlocksArray.push(block_tdi_10);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">#LAPORTADA</span></h4></div><div id=tdi_10 class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/148283/un-final-feliz-don-felix-el-cletero-de-antofagasta-recibio-aporte-economico-para-su-nueva-bicicleta-electrica/" rel="bookmark" class="td-image-wrap " title="¡Un final feliz!: Don Félix, &#8220;el cletero&#8221; de Antofagasta, recibió aporte económico para su nueva bicicleta eléctrica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="¡Un final feliz!: Don Félix, &#8220;el cletero&#8221; de Antofagasta, recibió aporte económico para su nueva bicicleta eléctrica" data-type="image_tag" data-img-url="https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/don-felix-y-su-bici.jpg?resize=324%2C235&ssl=1"  width="324" height="235" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/148283/un-final-feliz-don-felix-el-cletero-de-antofagasta-recibio-aporte-economico-para-su-nueva-bicicleta-electrica/" rel="bookmark" title="¡Un final feliz!: Don Félix, &#8220;el cletero&#8221; de Antofagasta, recibió aporte económico para su nueva bicicleta eléctrica">¡Un final feliz!: Don Félix, &#8220;el cletero&#8221; de Antofagasta, recibió aporte económico para su nueva bicicleta eléctrica</a></h3>                                <span class="td-post-author-name"><a href="https://www.diarioantofagasta.cl/author/jsegovia/">Javier Segovia</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-20T19:11:19-03:00" >20 Octubre 2021</time></span>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/148329/vaquita-siempre-presente-en-la-lucha-y-los-corazones-los-habitantes-de-antofagasta/" rel="bookmark" class="td-image-wrap " title="&#8220;Vaquita&#8221; siempre presente en la lucha y los corazones los habitantes de Antofagasta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="&#8220;Vaquita&#8221; siempre presente en la lucha y los corazones los habitantes de Antofagasta" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-14.02.40-1-1.jpeg?resize=324%2C235&ssl=1"  width="324" height="235" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/148329/vaquita-siempre-presente-en-la-lucha-y-los-corazones-los-habitantes-de-antofagasta/" rel="bookmark" title="&#8220;Vaquita&#8221; siempre presente en la lucha y los corazones los habitantes de Antofagasta">&#8220;Vaquita&#8221; siempre presente en la lucha y los corazones los habitantes de Antofagasta</a></h3>                                <span class="td-post-author-name"><a href="https://www.diarioantofagasta.cl/author/llara/">Lesly Lara</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-20T19:17:34-03:00" >20 Octubre 2021</time></span>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/148326/detienen-a-tres-menores-por-el-delito-de-robo-en-lugar-habitado-en-antofagasta/" rel="bookmark" class="td-image-wrap " title="Detienen a tres menores por el delito de robo en lugar habitado en Antofagasta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Detienen a tres menores por el delito de robo en lugar habitado en Antofagasta" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-20-at-16.23.22.jpeg?resize=324%2C235&ssl=1"  width="324" height="235" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/148326/detienen-a-tres-menores-por-el-delito-de-robo-en-lugar-habitado-en-antofagasta/" rel="bookmark" title="Detienen a tres menores por el delito de robo en lugar habitado en Antofagasta">Detienen a tres menores por el delito de robo en lugar habitado en Antofagasta</a></h3>                                <span class="td-post-author-name"><a href="https://www.diarioantofagasta.cl/author/mreumante/">Marcia Reumante Vega</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-20T17:42:22-03:00" >20 Octubre 2021</time></span>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/calama/148314/un-total-de-58-sumarios-se-cursaron-en-el-ultimo-mes-tras-fiscalizaciones-de-cuarentenas-en-calama/" rel="bookmark" class="td-image-wrap " title="Un total de 58 sumarios se cursaron en el último mes tras fiscalizaciones de cuarentenas en Calama" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Un total de 58 sumarios se cursaron en el último mes tras fiscalizaciones de cuarentenas en Calama" data-type="image_tag" data-img-url="https://i1.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-20-at-14.15.31.jpeg?resize=324%2C235&ssl=1"  width="324" height="235" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/calama/148314/un-total-de-58-sumarios-se-cursaron-en-el-ultimo-mes-tras-fiscalizaciones-de-cuarentenas-en-calama/" rel="bookmark" title="Un total de 58 sumarios se cursaron en el último mes tras fiscalizaciones de cuarentenas en Calama">Un total de 58 sumarios se cursaron en el último mes tras fiscalizaciones de cuarentenas en Calama</a></h3>                                <span class="td-post-author-name"><a href="https://www.diarioantofagasta.cl/author/mreumante/">Marcia Reumante Vega</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-20T17:31:49-03:00" >20 Octubre 2021</time></span>                            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_content">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  tdi_11 td_block_template_1">
<style>
/* custom css */
.tdi_11.td-a-rec{
					text-align: center;
				}.tdi_11 .td-element-style{
					z-index: -1;
				}.tdi_11.td-a-rec-img{
				    text-align: left;
				}.tdi_11.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_11.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Anuncios solo para mayores de edad con criterio formado</span><!-- /31226730/Diarioafta -->
<div id='div-gpt-ad-1543780306615-0' style='height:250px; width:300px;float:left; margin-right:110px; margin-bottom:30px; '>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543780306615-0'); });
</script>
</div>


<!-- /31226730/300x250AFTA9 -->
<div id='div-gpt-ad-1543780516407-0' style='height:250px; width:300px;  float:left; margin-bottom:30px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543780516407-0'); });
</script>
</div>

</div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.diarioantofagasta.cl/"><img class="td-retina-data" src="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" data-retina="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" alt="" title=""   width="918" height="259" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El Diario de Antofagasta es propiedad de Consorcio Periodístico El Norte SpA, sociedad por acciones cuyo Rol Único Tributario es 76.587.604-4. Su domicilio comercial es Armando Moock Nº 18, Gran Vía, Antofagasta. Su Representante Legal es Cristian Reyes Herrera.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diarioantofagasta.cl">contacto@diarioantofagasta.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioantofagasta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diarioafta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/diarioantofa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-superior-container"><ul id="menu-superior-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-75358"><a href="https://www.diarioantofagasta.cl/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56836"><a href="https://www.diarioantofagasta.cl/quienes-somos/">Quiénes Somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145837"><a href="https://www.diarioantofagasta.cl/avisos/">Avisos Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72989"><a href="https://www.diarioantofagasta.cl/legales/">Avisos Legales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-130896"><a href="https://tarifas.servel.cl/visualizar/b40c91a7f1802cf34fc81833a7aa4021ea73fd4c">Tarifas Electorales</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.diarioantofagasta.cl/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-124858579bf31d39982557c07322ead9">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/148283/un-final-feliz-don-felix-el-cletero-de-antofagasta-recibio-aporte-economico-para-su-nueva-bicicleta-electrica/" rel="bookmark" class="td-image-wrap " title="¡Un final feliz!: Don Félix, &#8220;el cletero&#8221; de Antofagasta, recibió aporte económico para su nueva bicicleta eléctrica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="¡Un final feliz!: Don Félix, &#8220;el cletero&#8221; de Antofagasta, recibió aporte económico para su nueva bicicleta eléctrica" data-type="image_tag" data-img-url="https://i2.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/10/don-felix-y-su-bici.jpg?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                <a href="https://www.diarioantofagasta.cl/regional/antofagasta/" class="td-post-category">Antofagasta</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/148283/un-final-feliz-don-felix-el-cletero-de-antofagasta-recibio-aporte-economico-para-su-nueva-bicicleta-electrica/" rel="bookmark" title="¡Un final feliz!: Don Félix, &#8220;el cletero&#8221; de Antofagasta, recibió aporte económico para su nueva bicicleta eléctrica">¡Un final feliz!: Don Félix, &#8220;el cletero&#8221; de Antofagasta, recibió aporte económico para su nueva bicicleta eléctrica</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.diarioantofagasta.cl/author/jsegovia/">Javier Segovia</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-20T19:11:19-03:00" >20 Octubre 2021</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 6170bb9ebe7b1
    -->

    <script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/www.diarioantofagasta.cl","url":"https:\/\/www.diarioantofagasta.cl\/wp-admin\/admin-ajax.php","nonce":"4fdcaf2ed8","listNonce":"47e97658f8","activatedNonce":"566919b58d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1634253274' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.diarioantofagasta.cl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.diarioantofagasta.cl\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b0b5b8fdef","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.19' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202142' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<div id="sas_99084"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99084");  // Formato : ITT 1x1
    });
</script>


<div id="sas_99074"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99074");  // Formato : Sticky Footer
    });
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=209453402398896&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Antofagasta, Chile","api_location":"Antofagasta","api_language":"es","api_key":"6ff13c84d3e125e962a12b4e1d5b4f09","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[15.6,60.100000000000001],"today_humidity":76,"today_wind_speed":[3.2999999999999998,2.1000000000000001],"today_min":[15.6,60.100000000000001],"today_max":[15.6,60.100000000000001],"today_clouds":16,"current_unit":0,"forecast":[{"timestamp":1634774400,"day_name":"Jue","day_temp":[19,65],"owm_day_index":0},{"timestamp":1634860800,"day_name":"Vie","day_temp":[18,65],"owm_day_index":8},{"timestamp":1634947200,"day_name":"S\u00e1b","day_temp":[18,65],"owm_day_index":16},{"timestamp":1635033600,"day_name":"Dom","day_temp":[20,68],"owm_day_index":24},{"timestamp":1635120000,"day_name":"Lun","day_temp":[15,59],"owm_day_index":32}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[148312]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src='https://stats.wp.com/e-202142.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'115772383',post:'148312',tz:'-3',srv:'www.diarioantofagasta.cl'} ]);
	_stq.push([ 'clickTrackerInit', '115772383', '148312' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BMkM0hRrLkIuBjCdLJndndYotMTQNZDrc3f4HAy9RcV0K_bkLZCTvb1XL68TvvwKzVspf-xkwBCG_87D1dhaQEU','sw':'https://www.diarioantofagasta.cl/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	
</body>
</html>