<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-CL"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Promesas regionales de natación van por el oro en el Campeonato Nacional de Verano en Santiago - El Diario de Antofagasta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diarioantofagasta.cl/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.diarioantofagasta.cl/wp-content/uploads/2019/03/favicon.ico">
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v17.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.diarioantofagasta.cl/regional/antofagasta/154654/promesas-regionales-de-natacion-van-por-el-oro-en-el-campeonato-nacional-de-verano-en-santiago/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Promesas regionales de natación van por el oro en el Campeonato Nacional de Verano en Santiago" />
	<meta property="og:description" content="Entre el 25 y el 28 de enero se realizará en Santiago el Campeonato Nacional Extraordinario de Verano 2022, el que contará con seis representantes de la región, entre ellos los deportistas del programa Promesas Chile, Sophia Muñoz y Gennaro Barlaro.&nbsp; Los jóvenes enfrentarán su primer torneo tras casi dos años sin competencias, por lo [&hellip;]" />
	<meta property="og:url" content="https://www.diarioantofagasta.cl/regional/antofagasta/154654/promesas-regionales-de-natacion-van-por-el-oro-en-el-campeonato-nacional-de-verano-en-santiago/" />
	<meta property="og:site_name" content="El Diario de Antofagasta" />
	<meta property="article:publisher" content="https://www.facebook.com/diarioantofagasta/" />
	<meta property="article:published_time" content="2022-01-24T10:05:13+00:00" />
	<meta property="article:modified_time" content="2022-01-24T10:05:14+00:00" />
	<meta property="og:image" content="https://www.diarioantofagasta.cl/wp-content/uploads/2022/01/Nadadora-Sophia-Munoz.jpg" />
	<meta property="og:image:width" content="2016" />
	<meta property="og:image:height" content="1134" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@diarioafta" />
	<meta name="twitter:site" content="@diarioafta" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Rocio Marin Lacazzette" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Antofagasta &raquo; Feed" href="https://www.diarioantofagasta.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Antofagasta &raquo; Feed de comentarios" href="https://www.diarioantofagasta.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Antofagasta &raquo; Promesas regionales de natación van por el oro en el Campeonato Nacional de Verano en Santiago Feed de comentarios" href="https://www.diarioantofagasta.cl/regional/antofagasta/154654/promesas-regionales-de-natacion-van-por-el-oro-en-el-campeonato-nacional-de-verano-en-santiago/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioantofagasta.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/reusable-blocks/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='algori_pdf_viewer-cgb-style-css-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/algori-pdf-viewer/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='elb-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/easy-liveblogs/assets/css/easy-liveblogs.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/td-newsletter/style.css?ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C700%7CDroid+Sans%3A400%2C300%2C700%7CDroid+Serif%3A400%2C300%2C700%7CRoboto+Slab%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CSource+Sans+Pro%3A900%2C400%7CLato%3A600&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.diarioantofagasta.cl/wp-content/themes/Newspaper/style.css?ver=11.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.diarioantofagasta.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diarioantofagasta.cl/wp-json/wp/v2/posts/154654" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioantofagasta.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioantofagasta.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://wp.me/p7PLGv-Eeq' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioantofagasta.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fregional%2Fantofagasta%2F154654%2Fpromesas-regionales-de-natacion-van-por-el-oro-en-el-campeonato-nacional-de-verano-en-santiago%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioantofagasta.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fregional%2Fantofagasta%2F154654%2Fpromesas-regionales-de-natacion-van-por-el-oro-en-el-campeonato-nacional-de-verano-en-santiago%2F&#038;format=xml" />
<meta property="fb:app_id" content="209453402398896"/><style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"070f4272c5","wpRestUrl":"https:\/\/www.diarioantofagasta.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style>
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioantofagasta.cl\/wp-admin\/","wpRestNonce":"070f4272c5","wpRestUrl":"https:\/\/www.diarioantofagasta.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.diarioantofagasta.cl\/wp-admin\/","wpRestNonce":"070f4272c5","wpRestUrl":"https:\/\/www.diarioantofagasta.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","postId":146842};
    </script>
    <style type="text/css">.adverts-field-name-website_address { display: none !important }</style><!-- There is no amphtml version available for this URL. -->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21817960-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'UA-21817960-1');

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({

          google_ad_client: "ca-pub-6562580400904921",

          enable_page_level_ads: true

     });

</script>





    <script type='text/javascript'>



var googletag = googletag || {};



googletag.cmd = googletag.cmd || [];



(function() {



var gads = document.createElement('script');



gads.async = true;



gads.type = 'text/javascript';



var useSSL = 'https:' == document.location.protocol;



gads.src = (useSSL ? 'https:' : 'http:') + 



'//www.googletagservices.com/tag/js/gpt.js';



var node = document.getElementsByTagName('script')[0];



node.parentNode.insertBefore(gads, node);



})();



</script>







<script type='text/javascript'>



(function() {



var useSSL = 'https:' == document.location.protocol;



var src = (useSSL ? 'https:' : 'http:') +



'//www.googletagservices.com/tag/js/gpt.js';



document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');



})();



</script>







<script type='text/javascript'>



googletag.defineSlot('/31226730/160x600AFTAD', [160, 600], 'div-gpt-ad-1394343490509-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/160x600AFTAI', [160, 600], 'div-gpt-ad-1394343490509-1').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X100AFTA1', [300, 100], 'div-gpt-ad-1394343490509-2').addService(googletag.pubads());



googletag.defineSlot('/31226730/300x100AFTA2', [300, 100], 'div-gpt-ad-1394343490509-3').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X100AFTA3', [300, 100], 'div-gpt-ad-1394343490509-4').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X100AFTA4', [300, 100], 'div-gpt-ad-1394343490509-5').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X250AFTA1', [300, 250], 'div-gpt-ad-1394343490509-6').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X250AFTA2', [300, 250], 'div-gpt-ad-1394343490509-7').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X250AFTA3', [300, 250], 'div-gpt-ad-1394343490509-8').addService(googletag.pubads());



googletag.defineSlot('/31226730/300x600AFTA', [300, 600], 'div-gpt-ad-1634765722486-0').addService(googletag.pubads());


googletag.defineSlot('/31226730/700x400', [700, 400], 'div-gpt-ad-1399151292221-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/728X90AFTA1', [728, 90], 'div-gpt-ad-1394343490509-10').addService(googletag.pubads());



googletag.defineSlot('/31226730/728X90AFTA2', [728, 90], 'div-gpt-ad-1394343490509-11').addService(googletag.pubads());



googletag.defineSlot('/31226730/728x90AFTA3', [728, 90], 'div-gpt-ad-1394343490509-12').addService(googletag.pubads());



googletag.defineSlot('/31226730/970x90AFTA', [970, 90], 'div-gpt-ad-1396139908336-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/300x250AFTA4', [300, 250], 'div-gpt-ad-1503353957889-0').addService(googletag.pubads());



 googletag.defineSlot('/31226730/300x250AFTA5', [300, 250], 'div-gpt-ad-1503354197294-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/300x250AFTA6', [300, 250], 'div-gpt-ad-1514499999286-0').addService(googletag.pubads());



    googletag.defineSlot('/31226730/300x250AFTA7', [300, 250], 'div-gpt-ad-1514499999286-1').addService(googletag.pubads());



    googletag.defineSlot('/31226730/300x250_1', [300, 250], 'div-gpt-ad-1514499999286-2').addService(googletag.pubads());



    googletag.defineSlot('/31226730/300x250_TOP', [300, 250], 'div-gpt-ad-1514499999286-3').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X250_BOT', [300, 250], 'div-gpt-ad-1516766648635-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/Diarioafta', [300, 250], 'div-gpt-ad-1543780306615-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/300x250AFTA9', [300, 250], 'div-gpt-ad-1543780516407-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/468x60', [468, 60], 'div-gpt-ad-1436231212635-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/468x60_2', [468, 60], 'div-gpt-ad-1504404680113-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/728X90AFTA1B', [728, 90], 'div-gpt-ad-1504404981895-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();



googletag.pubads().enableSyncRendering();



googletag.pubads().enableSingleRequest();



googletag.enableServices();



</script>


<!-- Lista de tags para el sitio DiarioAntofagasta, Formato "Asynchronous One Call (Ajax One Call)" -->


<!-- Pegar en Head -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/3981/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3981, domain: "https://www15.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 398563,
            pageId: 1359141,
            formats: [
                 { id: 99069 }
,{ id: 99084 }
,{ id: 99074 }
,{ id: 99435 }
            ],
            target: ''
        });
    });
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #cc0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc0000;
                }
                .tdm-btn-style1 {
					background-color: #cc0000;
				}
				.tdm-btn-style2:before {
				    border-color: #cc0000;
				}
				.tdm-btn-style2 {
				    color: #cc0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc0000;
                    -moz-box-shadow: 0 2px 16px #cc0000;
                    box-shadow: 0 2px 16px #cc0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc0000;
                    -moz-box-shadow: 0 4px 26px #cc0000;
                    box-shadow: 0 4px 26px #cc0000;
				}
</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-154654 single-format-standard td-standard-pack tdm-menu-active-style2 promesas-regionales-de-natacion-van-por-el-oro-en-el-campeonato-nacional-de-verano-en-santiago global-block-template-1 td-city tdb_template_146842 white-menu tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioantofagasta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diarioafta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/diarioantofa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-41260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-41260"><a href="http://www.diarioantofagasta.cl">INICIO</a></li>
<li id="menu-item-47370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-47370"><a href="https://www.diarioantofagasta.cl/regional/">REGIÓN DE ANTOFAGASTA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47373"><a href="https://www.diarioantofagasta.cl/regional/tocopilla/">Tocopilla</a></li>
	<li id="menu-item-47374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47374"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/">Antofagasta</a></li>
	<li id="menu-item-47375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47375"><a href="https://www.diarioantofagasta.cl/regional/calama/">Calama</a></li>
	<li id="menu-item-47371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47371"><a href="https://www.diarioantofagasta.cl/regional/taltal/">Taltal</a></li>
	<li id="menu-item-47372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47372"><a href="https://www.diarioantofagasta.cl/regional/mejillones/">Mejillones</a></li>
</ul>
</li>
<li id="menu-item-128109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128109"><a href="https://www.diarioantofagasta.cl/mineria/">MINERÍA</a></li>
<li id="menu-item-80735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80735"><a href="https://www.diarioantofagasta.cl/entrevistas/">ENTREVISTAS</a></li>
<li id="menu-item-127054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127054"><a href="https://www.diarioantofagasta.cl/tema-destacado/">DESTACAMOS</a></li>
<li id="menu-item-127055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127055"><a href="https://www.diarioantofagasta.cl/antofalovers/">#ANTOFALOVER</a></li>
<li id="menu-item-145838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145838"><a href="https://www.diarioantofagasta.cl/avisos/">CLASIFICADOS</a></li>
<li id="menu-item-127050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127050"><a href="https://www.diarioantofagasta.cl/legales/">LEGALES</a></li>
<li id="menu-item-130895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130895"><a href="https://tarifas.servel.cl/visualizar/6eb6b235883b26c457d777698141dfd7af4338a9">TARIFAS ELECTORALES</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.diarioantofagasta.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Antofagasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Lunes 24 de Enero del 2022  10:20
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-75358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-75358"><a href="https://www.diarioantofagasta.cl/contacto/">Contacto</a></li>
<li id="menu-item-56836" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56836"><a href="https://www.diarioantofagasta.cl/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-145837" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145837"><a href="https://www.diarioantofagasta.cl/avisos/">Avisos Clasificados</a></li>
<li id="menu-item-72989" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72989"><a href="https://www.diarioantofagasta.cl/legales/">Avisos Legales</a></li>
<li id="menu-item-130896" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-130896"><a href="https://tarifas.servel.cl/visualizar/b40c91a7f1802cf34fc81833a7aa4021ea73fd4c">Tarifas Electorales</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.diarioantofagasta.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.diarioantofagasta.cl/">
            <img class="td-retina-data" data-retina="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" src="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" alt="" width="918" height="259"/>
            <span class="td-visual-hidden">El Diario de Antofagasta</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop">
<!-- 728X90AFTA1 -->
<div id='div-gpt-ad-1394343490509-10' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394343490509-10'); });
</script>
</div>
</div>

<div class="td-visible-tablet-landscape">
<!-- 728X90AFTA1B -->
<div id='div-gpt-ad-1504404981895-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504404981895-0'); });
</script>
</div>
</div>

<div class="td-visible-tablet-portrait">
<!-- /31226730/300x250_TOP -->
<div id='div-gpt-ad-1514499999286-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514499999286-3'); });
</script>
</div>
</div>


<div class="td-visible-phone">
<!-- /31226730/300x250_1 -->
<div id='div-gpt-ad-1514499999286-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514499999286-2'); });
</script>
</div>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.diarioantofagasta.cl/">
			<img class="td-retina-data" data-retina="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" src="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" alt="" width="918" height="259"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.diarioantofagasta.cl/">
			<img class="td-retina-data" data-retina="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" src="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" alt="" width="918" height="259"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-41260"><a href="http://www.diarioantofagasta.cl">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-47370"><a href="https://www.diarioantofagasta.cl/regional/">REGIÓN DE ANTOFAGASTA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47373"><a href="https://www.diarioantofagasta.cl/regional/tocopilla/">Tocopilla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-47374"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/">Antofagasta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47375"><a href="https://www.diarioantofagasta.cl/regional/calama/">Calama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47371"><a href="https://www.diarioantofagasta.cl/regional/taltal/">Taltal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47372"><a href="https://www.diarioantofagasta.cl/regional/mejillones/">Mejillones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128109"><a href="https://www.diarioantofagasta.cl/mineria/">MINERÍA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80735"><a href="https://www.diarioantofagasta.cl/entrevistas/">ENTREVISTAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127054"><a href="https://www.diarioantofagasta.cl/tema-destacado/">DESTACAMOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127055"><a href="https://www.diarioantofagasta.cl/antofalovers/">#ANTOFALOVER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145838"><a href="https://www.diarioantofagasta.cl/avisos/">CLASIFICADOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127050"><a href="https://www.diarioantofagasta.cl/legales/">LEGALES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-130895"><a href="https://tarifas.servel.cl/visualizar/6eb6b235883b26c457d777698141dfd7af4338a9">TARIFAS ELECTORALES</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioantofagasta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diarioafta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/diarioantofa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="154654" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-146842"
                    class="post-146842 tdb_templates type-tdb_templates status-publish post"                                                                                                >
	                                    <div id="tdi_2" class="tdc-zone"><div class="tdc_zone tdi_3  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_3{
                    min-height: 0;
                }
</style><div id="tdi_4" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_5,
                .tdi_5 .tdc-columns{
                    min-height: 0;
                }.tdi_5,
				.tdi_5 .tdc-columns{
				    display: block;
				}.tdi_5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_5 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_5 .tdc-row-video-background-error,
	                .tdi_5 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_5 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_5 .tdc-row-video-background-error,
	                .tdi_5 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_5 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_5 .tdc-row-video-background-error,
	                .tdi_5 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_5{
margin-top:40px !important;
}

.tdi_5 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_5{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_5{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_5{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_7  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_7{
                    vertical-align: baseline;
                }.tdi_7 > .wpb_wrapper,
				.tdi_7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_7 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_7{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_7{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_7{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_7{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_8 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_8" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_8 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_8{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.diarioantofagasta.cl/">Inicio</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todas las publicaciones en La Región" class="tdb-entry-crumb" href="https://www.diarioantofagasta.cl/regional/">La Región</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todas las publicaciones en Antofagasta" class="tdb-entry-crumb" href="https://www.diarioantofagasta.cl/regional/antofagasta/">Antofagasta</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.diarioantofagasta.cl/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.diarioantofagasta.cl/regional/",
                                "name": "La Región"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.diarioantofagasta.cl/regional/antofagasta/",
                                "name": "Antofagasta"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_9 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" >
<style>

/* inline tdc_css att */

.tdi_9{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_9 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_9 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_9{
					text-align: left;
				}.tdi_9 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_9 .tdb-title-text{
					font-family:Lato !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_9 .tdb-title-text{
					font-family:Lato !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_9 .tdb-title-text{
					font-family:Lato !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-title-text{
					font-family:Lato !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Promesas regionales de natación van por el oro en el Campeonato Nacional de Verano en Santiago</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_10 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

.tdi_10{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_10{
					text-align: left;
				}.tdi_10 p,
				.tdi_10 h1,
				.tdi_10 h2,
				.tdi_10 h3,
				.tdi_10 h4{
					font-family:Roboto Slab !important;font-style:normal !important;font-weight:400 !important;text-transform:none !important;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Un total de seis deportistas regionales se preparan arduamente para el torneo próximo a realizarse entre el 25 y 28 de enero en la capital nacional.</p></div></div><div class="vc_row_inner tdi_12  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_12{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_12,
				.tdi_12 .tdc-inner-columns{
				    display: block;
				}.tdi_12 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_12 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_12 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_14  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 .vc_column-inner > .wpb_wrapper,
				.tdi_14 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_14{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_14{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_15 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_15" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_15{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_15{
                    display: inline-block;
                }.tdi_15 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_15 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_15 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_15 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.diarioantofagasta.cl/author/rmarin/">Rocio Marin Lacazzette</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_16 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_16" >
<style>

/* inline tdc_css att */

.tdi_16{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_16{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_16 svg{
                    width: 14px;
                }.tdi_16 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-01-24T07:05:13-03:00">24 Enero 2022</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_18  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_18{
                    vertical-align: baseline;
                }.tdi_18 .vc_column-inner > .wpb_wrapper,
				.tdi_18 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_18 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_18{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_19 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_19{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_19 .td-post-sharing,
				.tdi_19 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_19" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fregional%2Fantofagasta%2F154654%2Fpromesas-regionales-de-natacion-van-por-el-oro-en-el-campeonato-nacional-de-verano-en-santiago%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Promesas+regionales+de+nataci%C3%B3n+van+por+el+oro+en+el+Campeonato+Nacional+de+Verano+en+Santiago&url=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fregional%2Fantofagasta%2F154654%2Fpromesas-regionales-de-natacion-van-por-el-oro-en-el-campeonato-nacional-de-verano-en-santiago%2F&via=El+Diario+de+Antofagasta" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioantofagasta.cl/regional/antofagasta/154654/promesas-regionales-de-natacion-van-por-el-oro-en-el-campeonato-nacional-de-verano-en-santiago/&amp;media=https://www.diarioantofagasta.cl/wp-content/uploads/2022/01/Nadadora-Sophia-Munoz.jpg&description=Promesas+regionales+de+nataci%C3%B3n+van+por+el+oro+en+el+Campeonato+Nacional+de+Verano+en+Santiago" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Promesas+regionales+de+nataci%C3%B3n+van+por+el+oro+en+el+Campeonato+Nacional+de+Verano+en+Santiago %0A%0A https://www.diarioantofagasta.cl/regional/antofagasta/154654/promesas-regionales-de-natacion-van-por-el-oro-en-el-campeonato-nacional-de-verano-en-santiago/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.diarioantofagasta.cl/regional/antofagasta/154654/promesas-regionales-de-natacion-van-por-el-oro-en-el-campeonato-nacional-de-verano-en-santiago/&title=Promesas+regionales+de+nataci%C3%B3n+van+por+el+oro+en+el+Campeonato+Nacional+de+Verano+en+Santiago" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Promesas regionales de natación van por el oro en el Campeonato Nacional de Verano en Santiago&body=https://www.diarioantofagasta.cl/regional/antofagasta/154654/promesas-regionales-de-natacion-van-por-el-oro-en-el-campeonato-nacional-de-verano-en-santiago/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_19" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_20 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_20 .td-audio-player{
                    font-size: 12px;
                }.tdi_20 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_20:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="1068" 
                                        height="601" 
                                        class="entry-thumb" 
                                        src="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/01/Nadadora-Sophia-Munoz.jpg?resize=1068%2C601&ssl=1" srcset="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/01/Nadadora-Sophia-Munoz.jpg?w=2016&ssl=1 2016w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/01/Nadadora-Sophia-Munoz.jpg?resize=300%2C169&ssl=1 300w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/01/Nadadora-Sophia-Munoz.jpg?resize=1024%2C576&ssl=1 1024w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/01/Nadadora-Sophia-Munoz.jpg?resize=768%2C432&ssl=1 768w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/01/Nadadora-Sophia-Munoz.jpg?resize=1536%2C864&ssl=1 1536w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/01/Nadadora-Sophia-Munoz.jpg?resize=696%2C392&ssl=1 696w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/01/Nadadora-Sophia-Munoz.jpg?resize=1068%2C601&ssl=1 1068w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/01/Nadadora-Sophia-Munoz.jpg?resize=747%2C420&ssl=1 747w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/01/Nadadora-Sophia-Munoz.jpg?resize=533%2C300&ssl=1 533w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/01/Nadadora-Sophia-Munoz.jpg?resize=1320%2C743&ssl=1 1320w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/01/Nadadora-Sophia-Munoz.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt="" 
                                        title="Nadadora Sophia Muñoz"
                                    />
                                    </div></div><div class="vc_row_inner tdi_22  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_22,
				.tdi_22 .tdc-inner-columns{
				    display: block;
				}.tdi_22 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_22 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_24  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 .vc_column-inner > .wpb_wrapper,
				.tdi_24 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_24{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_25 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_25" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_25 .td-block-title > *,
            .td-theme-wrap .tdi_25 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_25 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_25 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_25 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_25 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_25 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_25 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_25 .td_quote_on_blocks,
            .td-theme-wrap .tdi_25 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_25 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_25 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_25 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_25 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_25 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_25 .td-read-more a,
            .td-theme-wrap .tdi_25 .td-weather-information:before,
            .td-theme-wrap .tdi_25 .td-weather-week:before,
            .td-theme-wrap .tdi_25 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_25 .td-post-category,
            .td-theme-wrap .tdi_25 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_25{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_25 .td-block-title a,
				body .tdi_25 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_25 .td-block-title a,
				body .tdi_25 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_25 .td-block-title a,
				body .tdi_25 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must read</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_26 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_26" >
<style>
.td-theme-wrap .tdi_26 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_26 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_26 .td-subcat-item .td-cur-simple-item {
                color: rgba(255,255,255,0);
            }

            .td-theme-wrap .tdi_26 .block-title > *,
            .td-theme-wrap .tdi_26 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: rgba(255,255,255,0);
            }
            .td-theme-wrap .td-footer-wrapper .tdi_26 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_26 .block-title {
                border-color: rgba(255,255,255,0);
            }

            
            .td-theme-wrap .tdi_26 .block-title > * {
                color: #000000;
            }
            
            
            
            .td-theme-wrap .tdi_26 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_26 .td_quote_on_blocks,
            .td-theme-wrap .tdi_26 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_26 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_26 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_26 .td-instagram-user a {
                color: rgba(255,255,255,0);
            }

            .td-theme-wrap .tdi_26 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_26 .td-load-more-wrap a:hover {
                background-color: rgba(255,255,255,0);
                border-color: rgba(255,255,255,0);
            }

            .td-theme-wrap .tdi_26 .td-read-more a,
            .td-theme-wrap .tdi_26 .td-weather-information:before,
            .td-theme-wrap .tdi_26 .td-weather-week:before,
            .td-theme-wrap .tdi_26 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_26 .td-post-category,
            .td-theme-wrap .tdi_26 .td-post-category:hover {
                background-color: rgba(255,255,255,0);
            }
/* inline tdc_css att */

.tdi_26{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style>
<div class="tdi_26_rand_style td-element-style"><style>
.tdi_26_rand_style{
background-color:rgba(0,0,0,0.03) !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lea también:</span></h4></div><div id=tdi_26 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/154637/cobraban-mil-pesos-por-persona-impiden-fiesta-clandestina-en-casa-particular-de-antofagasta-que-fue-difundida-en-redes-sociales/" rel="bookmark" class="td-image-wrap " title="Cobraban mil pesos por persona: Impiden &#8220;Fiesta Clandestina&#8221; en casa particular de Antofagasta que fue difundida en redes sociales" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-23-at-13.21.41.jpeg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/154637/cobraban-mil-pesos-por-persona-impiden-fiesta-clandestina-en-casa-particular-de-antofagasta-que-fue-difundida-en-redes-sociales/" rel="bookmark" title="Cobraban mil pesos por persona: Impiden &#8220;Fiesta Clandestina&#8221; en casa particular de Antofagasta que fue difundida en redes sociales">Cobraban mil pesos por persona: Impiden &#8220;Fiesta Clandestina&#8221; en casa particular de Antofagasta que fue difundida en redes sociales</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-23T13:39:51-03:00" >23 Enero 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/154629/se-actualiza-alerta-temprana-preventiva-por-precipitaciones-en-la-cordillera-de-la-region-de-antofagasta/" rel="bookmark" class="td-image-wrap " title="Se actualiza Alerta Temprana Preventiva por precipitaciones en la cordillera de la región de Antofagasta" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/03/fuertes_lluvias-768x432-1.jpeg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/154629/se-actualiza-alerta-temprana-preventiva-por-precipitaciones-en-la-cordillera-de-la-region-de-antofagasta/" rel="bookmark" title="Se actualiza Alerta Temprana Preventiva por precipitaciones en la cordillera de la región de Antofagasta">Se actualiza Alerta Temprana Preventiva por precipitaciones en la cordillera de la región de Antofagasta</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-23T12:48:58-03:00" >23 Enero 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/154612/investigador-de-antofagasta-integra-expedicion-que-llego-a-lo-mas-profundo-de-la-fosa-de-atacama/" rel="bookmark" class="td-image-wrap " title="Investigador de Antofagasta integra expedición que llegó a lo más profundo de la Fosa de Atacama" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/01/fosadeatacama-3.png?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/154612/investigador-de-antofagasta-integra-expedicion-que-llego-a-lo-mas-profundo-de-la-fosa-de-atacama/" rel="bookmark" title="Investigador de Antofagasta integra expedición que llegó a lo más profundo de la Fosa de Atacama">Investigador de Antofagasta integra expedición que llegó a lo más profundo de la Fosa de Atacama</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-22T12:41:35-03:00" >22 Enero 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/154615/tormentas-electricas-actualizan-alerta-temprana-preventiva-en-el-loa-antofagasta-y-taltal/" rel="bookmark" class="td-image-wrap " title="Tormentas Eléctricas:  Actualizan Alerta Temprana Preventiva en El Loa, Antofagasta y Taltal" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/12/BMQdf_OCAAAf3sw-1-1-e1641743247883.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/154615/tormentas-electricas-actualizan-alerta-temprana-preventiva-en-el-loa-antofagasta-y-taltal/" rel="bookmark" title="Tormentas Eléctricas:  Actualizan Alerta Temprana Preventiva en El Loa, Antofagasta y Taltal">Tormentas Eléctricas:  Actualizan Alerta Temprana Preventiva en El Loa, Antofagasta y Taltal</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-22T16:50:54-03:00" >22 Enero 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_27 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27" >
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://www.diarioantofagasta.cl/author/rmarin/" class="tdb-author-photo" title="Rocio Marin Lacazzette"><img alt src="https://secure.gravatar.com/avatar/124858579bf31d39982557c07322ead9?s=120&#038;d=mm&#038;r=g" class="avatar avatar-120 photo jetpack-lazy-image" height="120" width="120" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/124858579bf31d39982557c07322ead9?s=240&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/124858579bf31d39982557c07322ead9?s=120&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/124858579bf31d39982557c07322ead9?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/124858579bf31d39982557c07322ead9?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></noscript></a><div class="tdb-author-info"><a href="https://www.diarioantofagasta.cl/author/rmarin/" class="tdb-author-name">Rocio Marin Lacazzette</a><a href="https://www.diarioantofagasta.cl"  class="tdb-author-url">https://www.diarioantofagasta.cl</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_29  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 .vc_column-inner > .wpb_wrapper,
				.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_30 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_30" >
<style>

/* inline tdc_css att */

.tdi_30{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class='code-block code-block-5 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<!-- /31226730/300X250_BOT -->
<div id='div-gpt-ad-1516766648635-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516766648635-0'); });
</script>
</div></div>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div id="sas_99069"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99069");  // Formato : 300x250-A 300x250
    });
</script></div>

<p>Entre el 25 y el 28 de enero se realizará en Santiago el Campeonato Nacional Extraordinario de Verano 2022, el que contará con seis representantes de la región, entre ellos los deportistas del programa Promesas Chile, Sophia Muñoz y Gennaro Barlaro.&nbsp;</p>



<p>Los jóvenes enfrentarán su primer torneo tras casi dos años sin competencias, por lo que tienen altas expectativas sobre su participación en esta instancia organizada por la Federación Chilena de Deportes Acuáticos (Fechida) y que tendrá a la Piscina Olímpica del Estadio Nacional como escenario.&nbsp;</p>



<p>Ambas promesas de la natación clásica competirán en la categoría Juvenil A y se medirán en las pruebas de estilo libre, pecho, mariposa y espalda. Respecto a su participación, Sophia Muñoz, de 14 años, comentó &#8220;q<em>uiero bajar todas mis marcas y estar entre los 10 primeros lugares</em>&#8220;, mientras que  Gennaro Barlaro, de 15 años, aspira &#8220;<em>tener un buen resultado en mariposa que es mi estilo principal y ahí espero me vaya bastante bien</em>&#8220;. </p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<!-- /31226730/300x250AFTA6 -->
<div id="div-gpt-ad-1514499999286-0" style="height: 250px; width: 300px; margin-right:40px; margin-bottom:20px; float: left"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514499999286-0'); });
</script></div>
<!-- /31226730/300x250AFTA7 -->
<div id="div-gpt-ad-1514499999286-1" style="height: 250px; width: 300px; margin-right:40px; margin-bottom:20px; float: left;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514499999286-1'); });
</script></div>
<div style= "clear: both;"> </div></div>




<p><strong>ENTRENAMIENTO</strong></p>



<p>Cabe destacar que desde diciembre pasado los jóvenes mantienen una jornada doble de entrenamiento que considera nado en piscina y en aguas abiertas, así como también están reforzando su preparación física de la mano del equipo multidisciplinario del programa Promesas Chile. </p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div id="sas_99435"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99435");  // Formato : Inread 1x1
    });
</script></div>




<p>Juan Carlos Moral, entrenador del equipo, detalló que &#8220;<em>hay mucha motivación y los chicos están contentos, llevamos un año y 9 meses sin competir en piscina a nivel nacional pero estipulo que podremos estar entre los primeros ocho en varias pruebas</em>&#8220;. </p>



<p>Por su parte, la Directora Regional del IND, Nellie Miranda Eldan, expresó &#8220;<em>Esperamos que la labor que han hecho, a pesar de haber estado tanto tiempo detenido producto de la pandemia (…) pueda dar los frutos que ellos esperan y mejorar las marcas con las que ellos se presentan</em>&#8220;.</p>



<p>La delegación regional la completan los deportistas Gonzalo Giménez (14), Nicolás González (16), Heng Chia Jen Hun (23) y Reiner Melin (17).</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.diarioantofagasta.cl/regional/antofagasta/154654/promesas-regionales-de-natacion-van-por-el-oro-en-el-campeonato-nacional-de-verano-en-santiago/" data-numposts="10" data-width="100%" data-colorscheme="light"></div><!-- AI CONTENT END 2 -->
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Publicidad -</span><!-- /31226730/300x250AFTA6 -->
<div id="div-gpt-ad-1514499999286-0" style="height: 250px; width: 300px; margin-right:40px; margin-bottom:20px; float: left"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514499999286-0'); });
</script></div>
<!-- /31226730/300x250AFTA7 -->
<div id="div-gpt-ad-1514499999286-1" style="height: 250px; width: 300px; margin-right:40px; margin-bottom:20px; float: left;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514499999286-1'); });
</script></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_34 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34" >
<style>

/* inline tdc_css att */

.tdi_34{
margin-top:20px !important;
}

</style><div id="tdi_34" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fregional%2Fantofagasta%2F154654%2Fpromesas-regionales-de-natacion-van-por-el-oro-en-el-campeonato-nacional-de-verano-en-santiago%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Promesas+regionales+de+nataci%C3%B3n+van+por+el+oro+en+el+Campeonato+Nacional+de+Verano+en+Santiago&url=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fregional%2Fantofagasta%2F154654%2Fpromesas-regionales-de-natacion-van-por-el-oro-en-el-campeonato-nacional-de-verano-en-santiago%2F&via=El+Diario+de+Antofagasta" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioantofagasta.cl/regional/antofagasta/154654/promesas-regionales-de-natacion-van-por-el-oro-en-el-campeonato-nacional-de-verano-en-santiago/&amp;media=https://www.diarioantofagasta.cl/wp-content/uploads/2022/01/Nadadora-Sophia-Munoz.jpg&description=Promesas+regionales+de+nataci%C3%B3n+van+por+el+oro+en+el+Campeonato+Nacional+de+Verano+en+Santiago" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Promesas+regionales+de+nataci%C3%B3n+van+por+el+oro+en+el+Campeonato+Nacional+de+Verano+en+Santiago %0A%0A https://www.diarioantofagasta.cl/regional/antofagasta/154654/promesas-regionales-de-natacion-van-por-el-oro-en-el-campeonato-nacional-de-verano-en-santiago/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.diarioantofagasta.cl/regional/antofagasta/154654/promesas-regionales-de-natacion-van-por-el-oro-en-el-campeonato-nacional-de-verano-en-santiago/&title=Promesas+regionales+de+nataci%C3%B3n+van+por+el+oro+en+el+Campeonato+Nacional+de+Verano+en+Santiago" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Promesas regionales de natación van por el oro en el Campeonato Nacional de Verano en Santiago&body=https://www.diarioantofagasta.cl/regional/antofagasta/154654/promesas-regionales-de-natacion-van-por-el-oro-en-el-campeonato-nacional-de-verano-en-santiago/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_34" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_35 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35" >
<style>

/* inline tdc_css att */

.tdi_35{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_35 .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_35 .tdb-next-post a{
					font-family:Lato !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_35 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35 .tdb-next-post a{
					font-family:Lato !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35 .tdb-next-post a{
					font-family:Lato !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_35 .tdb-next-post a{
					font-family:Lato !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.diarioantofagasta.cl/deportes/154649/como-se-te-ocurre-jugador-de-la-catolica-cambio-la-fecha-de-su-boda-para-jugar-este-domingo-contra-colo-colo-en-la-supercopa-chile/">&#8220;¿Cómo se te ocurre?&#8221;: Jugador de la Católica  cambió la fecha de su boda para jugar este domingo contra Colo Colo en la SuperCopa Chile</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://www.diarioantofagasta.cl/regional/antofagasta/154658/que-te-parece-al-menos-22-detenidos-y-un-lesionado-dejo-encuentro-entre-colo-colo-y-uc/">¿Qué te parece?: Al menos 22 detenidos y un lesionado dejó encuentro entre Colo Colo y UC</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_37  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
</style></div></div></div><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_39{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_40 td_block_template_1">
<style>
/* custom css */
.tdi_40.td-a-rec{
					text-align: center;
				}.tdi_40 .td-element-style{
					z-index: -1;
				}
</style><!-- 300X250AFTA1 -->
<div id="div-gpt-ad-1394343490509-6" style="width: 300px; height: 250px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394343490509-6'); });
// ]]></script></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_41 td_block_template_1">
<style>
/* custom css */
.tdi_41.td-a-rec{
					text-align: center;
				}.tdi_41 .td-element-style{
					z-index: -1;
				}
</style><!-- 300X250AFTA2 -->
<div id="div-gpt-ad-1394343490509-7" style="width: 300px; height: 250px; float: left; margin-right:50px;margin-bottom:20px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394343490509-7'); });
// ]]></script></div>

<!-- 300X250AFTA3 -->
<div id="div-gpt-ad-1394343490509-8" style="width: 300px; height: 250px; margin-right: 50px; margin-bottom:20px;float: left; "><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394343490509-8'); });
// ]]></script></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_42 td_block_template_1">
<style>
/* custom css */
.tdi_42.td-a-rec{
					text-align: center;
				}.tdi_42 .td-element-style{
					z-index: -1;
				}
</style><!-- /31226730/300x250AFTA4 -->
<div id='div-gpt-ad-1503353957889-0' style='height: 250px; width: 300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503353957889-0'); });
</script>
</div>

<!-- /31226730/300x250AFTA5 -->
<div id='div-gpt-ad-1503354197294-0' style='height: 250px; width: 300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503354197294-0'); });
</script>
</div></div><div class="td_block_wrap td_block_13 tdi_43 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_43" >
<style>
.td-theme-wrap .tdi_43 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_43 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_43 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_43 .block-title > *,
            .td-theme-wrap .tdi_43 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_43 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_43 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_43 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_43 .td_quote_on_blocks,
            .td-theme-wrap .tdi_43 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_43 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_43 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_43 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_43 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_43 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_43 .td-read-more a,
            .td-theme-wrap .tdi_43 .td-weather-information:before,
            .td-theme-wrap .tdi_43 .td-weather-week:before,
            .td-theme-wrap .tdi_43 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_43 .td-post-category,
            .td-theme-wrap .tdi_43 .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_tdi_43 = new tdBlock();
block_tdi_43.id = "tdi_43";
block_tdi_43.atts = '{"custom_title":"EN PORTADA","header_color":"#dd3333","block_type":"td_block_13","separator":"","custom_url":"","block_template_id":"","mx3_tl":"","m14_tl":"","m14_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","class":"tdi_43","tdc_css_class":"tdi_43","tdc_css_class_style":"tdi_43_rand_style"}';
block_tdi_43.td_column_number = "1";
block_tdi_43.block_type = "td_block_13";
block_tdi_43.post_count = "5";
block_tdi_43.found_posts = "19695";
block_tdi_43.header_color = "#dd3333";
block_tdi_43.ajax_pagination_infinite_stop = "";
block_tdi_43.max_num_pages = "3939";
tdBlocksArray.push(block_tdi_43);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EN PORTADA</span></h4></div><div id=tdi_43 class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/154658/que-te-parece-al-menos-22-detenidos-y-un-lesionado-dejo-encuentro-entre-colo-colo-y-uc/" rel="bookmark" class="td-image-wrap " title="¿Qué te parece?: Al menos 22 detenidos y un lesionado dejó encuentro entre Colo Colo y UC" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="¿Qué te parece?: Al menos 22 detenidos y un lesionado dejó encuentro entre Colo Colo y UC" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/01/apunalado3205106.jpg?resize=324%2C235&ssl=1"  width="324" height="235" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/154658/que-te-parece-al-menos-22-detenidos-y-un-lesionado-dejo-encuentro-entre-colo-colo-y-uc/" rel="bookmark" title="¿Qué te parece?: Al menos 22 detenidos y un lesionado dejó encuentro entre Colo Colo y UC">¿Qué te parece?: Al menos 22 detenidos y un lesionado dejó encuentro entre Colo Colo y UC</a></h3>                                <span class="td-post-author-name"><a href="https://www.diarioantofagasta.cl/author/rmarin/">Rocio Marin Lacazzette</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T08:09:50-03:00" >24 Enero 2022</time></span>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/154654/promesas-regionales-de-natacion-van-por-el-oro-en-el-campeonato-nacional-de-verano-en-santiago/" rel="bookmark" class="td-image-wrap " title="Promesas regionales de natación van por el oro en el Campeonato Nacional de Verano en Santiago" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Promesas regionales de natación van por el oro en el Campeonato Nacional de Verano en Santiago" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/01/Nadadora-Sophia-Munoz.jpg?resize=324%2C235&ssl=1"  width="324" height="235" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/154654/promesas-regionales-de-natacion-van-por-el-oro-en-el-campeonato-nacional-de-verano-en-santiago/" rel="bookmark" title="Promesas regionales de natación van por el oro en el Campeonato Nacional de Verano en Santiago">Promesas regionales de natación van por el oro en el Campeonato Nacional de Verano en Santiago</a></h3>                                <span class="td-post-author-name"><a href="https://www.diarioantofagasta.cl/author/rmarin/">Rocio Marin Lacazzette</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T07:05:13-03:00" >24 Enero 2022</time></span>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/deportes/154649/como-se-te-ocurre-jugador-de-la-catolica-cambio-la-fecha-de-su-boda-para-jugar-este-domingo-contra-colo-colo-en-la-supercopa-chile/" rel="bookmark" class="td-image-wrap " title="&#8220;¿Cómo se te ocurre?&#8221;: Jugador de la Católica  cambió la fecha de su boda para jugar este domingo contra Colo Colo en la SuperCopa Chile" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="&#8220;¿Cómo se te ocurre?&#8221;: Jugador de la Católica  cambió la fecha de su boda para jugar este domingo contra Colo Colo en la SuperCopa Chile" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/01/f1280x720-75668_207343_5811.jpg?resize=324%2C235&ssl=1"  width="324" height="235" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/deportes/154649/como-se-te-ocurre-jugador-de-la-catolica-cambio-la-fecha-de-su-boda-para-jugar-este-domingo-contra-colo-colo-en-la-supercopa-chile/" rel="bookmark" title="&#8220;¿Cómo se te ocurre?&#8221;: Jugador de la Católica  cambió la fecha de su boda para jugar este domingo contra Colo Colo en la SuperCopa Chile">&#8220;¿Cómo se te ocurre?&#8221;: Jugador de la Católica  cambió la fecha de su boda para jugar este domingo contra Colo Colo en la SuperCopa Chile</a></h3>                                <span class="td-post-author-name"><a href="https://www.diarioantofagasta.cl/author/sveliz/">Solange Veliz Smith</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-23T14:01:57-03:00" >23 Enero 2022</time></span>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/154637/cobraban-mil-pesos-por-persona-impiden-fiesta-clandestina-en-casa-particular-de-antofagasta-que-fue-difundida-en-redes-sociales/" rel="bookmark" class="td-image-wrap " title="Cobraban mil pesos por persona: Impiden &#8220;Fiesta Clandestina&#8221; en casa particular de Antofagasta que fue difundida en redes sociales" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Cobraban mil pesos por persona: Impiden &#8220;Fiesta Clandestina&#8221; en casa particular de Antofagasta que fue difundida en redes sociales" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-23-at-13.21.41.jpeg?resize=324%2C235&ssl=1"  width="324" height="235" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/154637/cobraban-mil-pesos-por-persona-impiden-fiesta-clandestina-en-casa-particular-de-antofagasta-que-fue-difundida-en-redes-sociales/" rel="bookmark" title="Cobraban mil pesos por persona: Impiden &#8220;Fiesta Clandestina&#8221; en casa particular de Antofagasta que fue difundida en redes sociales">Cobraban mil pesos por persona: Impiden &#8220;Fiesta Clandestina&#8221; en casa particular de Antofagasta que fue difundida en redes sociales</a></h3>                                <span class="td-post-author-name"><a href="https://www.diarioantofagasta.cl/author/sveliz/">Solange Veliz Smith</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-23T13:39:51-03:00" >23 Enero 2022</time></span>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/ciencia-y-tecnologia/154631/video-astronomos-obtienen-imagen-de-baile-de-agujeros-negros-supermasivos-en-la-mayor-resolucion-registrada/" rel="bookmark" class="td-image-wrap " title="Video: Astrónomos obtienen imagen de &#8220;Baile&#8221; de Agujeros Negros Supermasivos en la mayor resolución registrada" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Video: Astrónomos obtienen imagen de &#8220;Baile&#8221; de Agujeros Negros Supermasivos en la mayor resolución registrada" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-23-at-13.23.17.jpeg?resize=324%2C235&ssl=1"  width="324" height="235" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/ciencia-y-tecnologia/154631/video-astronomos-obtienen-imagen-de-baile-de-agujeros-negros-supermasivos-en-la-mayor-resolucion-registrada/" rel="bookmark" title="Video: Astrónomos obtienen imagen de &#8220;Baile&#8221; de Agujeros Negros Supermasivos en la mayor resolución registrada">Video: Astrónomos obtienen imagen de &#8220;Baile&#8221; de Agujeros Negros Supermasivos en la mayor resolución registrada</a></h3>                                <span class="td-post-author-name"><a href="https://www.diarioantofagasta.cl/author/sveliz/">Solange Veliz Smith</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-23T13:26:54-03:00" >23 Enero 2022</time></span>                            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_title tdi_44 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_44" >
<style>
.td-theme-wrap .tdi_44 .td-block-title > *,
            .td-theme-wrap .tdi_44 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_44 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_44 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_44 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_44 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_44 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_44 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_44 .td_quote_on_blocks,
            .td-theme-wrap .tdi_44 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_44 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_44 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_44 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_44 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_44 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_44 .td-read-more a,
            .td-theme-wrap .tdi_44 .td-weather-information:before,
            .td-theme-wrap .tdi_44 .td-weather-week:before,
            .td-theme-wrap .tdi_44 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_44 .td-post-category,
            .td-theme-wrap .tdi_44 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_44{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_44 .td-block-title a,
				body .tdi_44 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_44 .td-block-title a,
				body .tdi_44 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_44 .td-block-title a,
				body .tdi_44 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest article</span></h4></div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_content">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  tdi_45 td_block_template_1">
<style>
/* custom css */
.tdi_45.td-a-rec{
					text-align: center;
				}.tdi_45 .td-element-style{
					z-index: -1;
				}.tdi_45.td-a-rec-img{
				    text-align: left;
				}.tdi_45.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_45.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Anuncios solo para mayores de edad con criterio formado</span><!-- /31226730/Diarioafta -->
<div id='div-gpt-ad-1543780306615-0' style='height:250px; width:300px;float:left; margin-right:110px; margin-bottom:30px; '>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543780306615-0'); });
</script>
</div>


<!-- /31226730/300x250AFTA9 -->
<div id='div-gpt-ad-1543780516407-0' style='height:250px; width:300px;  float:left; margin-bottom:30px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543780516407-0'); });
</script>
</div>

</div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.diarioantofagasta.cl/"><img class="td-retina-data" src="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" data-retina="http://www.diarioantofagasta.cl/wp-content/uploads/2021/04/diario-antofagasta-e1617248115423.jpg" alt="" title=""   width="918" height="259" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El Diario de Antofagasta es propiedad de Consorcio Periodístico El Norte SpA, sociedad por acciones cuyo Rol Único Tributario es 76.587.604-4. Su domicilio comercial es Armando Moock Nº 18, Gran Vía, Antofagasta. Su Representante Legal es Cristian Reyes Herrera.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diarioantofagasta.cl">contacto@diarioantofagasta.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioantofagasta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diarioafta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/diarioantofa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-superior-container"><ul id="menu-superior-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-75358"><a href="https://www.diarioantofagasta.cl/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56836"><a href="https://www.diarioantofagasta.cl/quienes-somos/">Quiénes Somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145837"><a href="https://www.diarioantofagasta.cl/avisos/">Avisos Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72989"><a href="https://www.diarioantofagasta.cl/legales/">Avisos Legales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-130896"><a href="https://tarifas.servel.cl/visualizar/b40c91a7f1802cf34fc81833a7aa4021ea73fd4c">Tarifas Electorales</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.diarioantofagasta.cl/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-124858579bf31d39982557c07322ead9">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 61eea791ec669
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.diarioantofagasta.cl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.diarioantofagasta.cl\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ecb253e02d","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.7' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202204' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.5/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=6ae6d91d4b64fe31e32c2797e7c3dd42' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=22d8bb42bcd6edc9c8ef53eb9b087d17' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<div id="sas_99084"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99084");  // Formato : ITT 1x1
    });
</script>


<div id="sas_99074"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99074");  // Formato : Sticky Footer
    });
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=209453402398896&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Antofagasta, Chile","api_location":"Antofagasta","api_language":"es","api_key":"6ff13c84d3e125e962a12b4e1d5b4f09","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[16.600000000000001,61.899999999999999],"today_humidity":75,"today_wind_speed":[1.8,1.1000000000000001],"today_min":[16.600000000000001,61.899999999999999],"today_max":[16.600000000000001,61.899999999999999],"today_clouds":62,"current_unit":0,"forecast":[{"timestamp":1643025600,"day_name":"Lun","day_temp":[23,73],"owm_day_index":0},{"timestamp":1643068800,"day_name":"Mar","day_temp":[22,72],"owm_day_index":4},{"timestamp":1643155200,"day_name":"Mi\u00e9","day_temp":[22,71],"owm_day_index":12},{"timestamp":1643241600,"day_name":"Jue","day_temp":[22,71],"owm_day_index":20},{"timestamp":1643328000,"day_name":"Vie","day_temp":[22,72],"owm_day_index":28}]});
				});
			
			

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_20'),
                        blockClass = '.tdi_20',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            


                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[154654]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script src='https://stats.wp.com/e-202204.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'115772383',post:'154654',tz:'-3',srv:'www.diarioantofagasta.cl'} ]);
	_stq.push([ 'clickTrackerInit', '115772383', '154654' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BMkM0hRrLkIuBjCdLJndndYotMTQNZDrc3f4HAy9RcV0K_bkLZCTvb1XL68TvvwKzVspf-xkwBCG_87D1dhaQEU','sw':'https://www.diarioantofagasta.cl/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	
</body>
</html>