<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-CL"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Con aforo completo en Teatro Municipal y cientos de visualizaciones culminó Antofajazzta 2022 - El Diario de Antofagasta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.diarioantofagasta.cl/xmlrpc.php" />
    <style id="jetpack-boost-critical-css">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.diarioantofagasta.cl/wp-content/uploads/2019/03/favicon.ico">
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.1 (Yoast SEO v18.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.diarioantofagasta.cl/regional/antofagasta/157897/con-aforo-completo-en-teatro-municipal-y-cientos-de-visualizaciones-culmino-antofazzasta-2022/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Con aforo completo en Teatro Municipal y cientos de visualizaciones culminó Antofajazzta 2022" />
	<meta property="og:description" content="Durante dos días la improvisación y libre interpretación propias del jazz, se tomaron el escenario del Teatro Municipal de Antofagasta, en el marco de la segunda versión del festival Antofajazzta 2022, que es presentado por la Corporación Cultural de la Ilustre Municipalidad de Antofagasta y organizado por el Observatorio Cultural de Antofagasta (OCA). La apertura [&hellip;]" />
	<meta property="og:url" content="https://www.diarioantofagasta.cl/regional/antofagasta/157897/con-aforo-completo-en-teatro-municipal-y-cientos-de-visualizaciones-culmino-antofazzasta-2022/" />
	<meta property="og:site_name" content="El Diario de Antofagasta" />
	<meta property="article:publisher" content="https://www.facebook.com/diarioantofagasta/" />
	<meta property="article:published_time" content="2022-03-20T15:12:29+00:00" />
	<meta property="article:modified_time" content="2022-03-20T18:33:25+00:00" />
	<meta property="og:image" content="https://www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16-1.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1069" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@diarioafta" />
	<meta name="twitter:site" content="@diarioafta" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Solange Veliz Smith" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutos" />
	
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Antofagasta &raquo; Feed" href="https://www.diarioantofagasta.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Antofagasta &raquo; Feed de comentarios" href="https://www.diarioantofagasta.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Antofagasta &raquo; Con aforo completo en Teatro Municipal y cientos de visualizaciones culminó Antofajazzta 2022 Feed de comentarios" href="https://www.diarioantofagasta.cl/regional/antofagasta/157897/con-aforo-completo-en-teatro-municipal-y-cientos-de-visualizaciones-culmino-antofazzasta-2022/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<noscript><link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/components/style.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/nux/style.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/reusable-blocks/style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/reusable-blocks/style.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/editor/style.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='algori_pdf_viewer-cgb-style-css-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/algori-pdf-viewer/dist/blocks.style.build.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='algori_pdf_viewer-cgb-style-css-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/algori-pdf-viewer/dist/blocks.style.build.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='elb-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/easy-liveblogs/assets/css/easy-liveblogs.css?ver=1.6.2' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='elb-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/easy-liveblogs/assets/css/easy-liveblogs.css?ver=1.6.2' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='ppress-frontend-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.9' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='ppress-frontend-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.9' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.9' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.9' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='ppress-select2-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.2' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='ppress-select2-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.2' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/td-newsletter/style.css?ver=11.4.2' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/td-newsletter/style.css?ver=11.4.2' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C700%7CDroid+Sans%3A400%2C300%2C700%7CDroid+Serif%3A400%2C300%2C700%7CRoboto+Slab%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CLato%3A600%7CRoboto+Slab%3A400%7CSource+Sans+Pro%3A400%2C600%7CDroid+Serif%3A400&#038;display=swap&#038;ver=11.4.2' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C700%7CDroid+Sans%3A400%2C300%2C700%7CDroid+Serif%3A400%2C300%2C700%7CRoboto+Slab%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CLato%3A600%7CRoboto+Slab%3A400%7CSource+Sans+Pro%3A400%2C600%7CDroid+Serif%3A400&#038;display=swap&#038;ver=11.4.2' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='td-theme-css'  href='https://www.diarioantofagasta.cl/wp-content/themes/Newspaper/style.css?ver=11.4.2' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='td-theme-css'  href='https://www.diarioantofagasta.cl/wp-content/themes/Newspaper/style.css?ver=11.4.2' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<noscript><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=ef7f859e2ab4b5ddf1e56e7a7a119017' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.diarioantofagasta.cl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=ef7f859e2ab4b5ddf1e56e7a7a119017' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />




<link rel="https://api.w.org/" href="https://www.diarioantofagasta.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diarioantofagasta.cl/wp-json/wp/v2/posts/157897" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioantofagasta.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioantofagasta.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://wp.me/p7PLGv-F4J' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioantofagasta.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fregional%2Fantofagasta%2F157897%2Fcon-aforo-completo-en-teatro-municipal-y-cientos-de-visualizaciones-culmino-antofazzasta-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioantofagasta.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fregional%2Fantofagasta%2F157897%2Fcon-aforo-completo-en-teatro-municipal-y-cientos-de-visualizaciones-culmino-antofazzasta-2022%2F&#038;format=xml" />
<meta property="fb:app_id" content="209453402398896"/>		<meta name="jetpack-boost-ready" content="true" />
		<style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script data-jetpack-boost="ignore" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				
			    
    <style type="text/css">.wpa-field--website_address, .adverts-field-name-website_address { display: none !important }</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
<!-- JS generated by theme -->




<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->















    


















<!-- Lista de tags para el sitio DiarioAntofagasta, Formato "Asynchronous One Call (Ajax One Call)" -->


<!-- Pegar en Head -->





<meta property="fb:pages" content="109416599136825" />
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #8224e3;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #8224e3;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #8224e3;
                }
                .tdm-btn-style1 {
					background-color: #8224e3;
				}
				.tdm-btn-style2:before {
				    border-color: #8224e3;
				}
				.tdm-btn-style2 {
				    color: #8224e3;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #8224e3;
                    -moz-box-shadow: 0 2px 16px #8224e3;
                    box-shadow: 0 2px 16px #8224e3;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #8224e3;
                    -moz-box-shadow: 0 4px 26px #8224e3;
                    box-shadow: 0 4px 26px #8224e3;
				}
</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-157897 single-format-standard td-standard-pack tdm-menu-active-style2 con-aforo-completo-en-teatro-municipal-y-cientos-de-visualizaciones-culmino-antofazzasta-2022 global-block-template-1 td-city tdb_template_146842 white-menu tdb-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioantofagasta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diarioafta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/diarioantofa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-41260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-41260"><a href="http://www.diarioantofagasta.cl">INICIO</a></li>
<li id="menu-item-47370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-47370"><a href="https://www.diarioantofagasta.cl/regional/">LA REGIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47373"><a href="https://www.diarioantofagasta.cl/regional/tocopilla/">Tocopilla</a></li>
	<li id="menu-item-47374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47374"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/">Antofagasta</a></li>
	<li id="menu-item-47375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47375"><a href="https://www.diarioantofagasta.cl/regional/calama/">Calama</a></li>
	<li id="menu-item-47371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47371"><a href="https://www.diarioantofagasta.cl/regional/taltal/">Taltal</a></li>
	<li id="menu-item-47372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47372"><a href="https://www.diarioantofagasta.cl/regional/mejillones/">Mejillones</a></li>
</ul>
</li>
<li id="menu-item-128109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128109"><a href="https://www.diarioantofagasta.cl/mineria/">MINERÍA</a></li>
<li id="menu-item-80735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80735"><a href="https://www.diarioantofagasta.cl/entrevistas/">ENTREVISTAS</a></li>
<li id="menu-item-127054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127054"><a href="https://www.diarioantofagasta.cl/tema-destacado/">DESTACAMOS</a></li>
<li id="menu-item-127055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127055"><a href="https://www.diarioantofagasta.cl/antofalovers/">#ANTOFALOVER</a></li>
<li id="menu-item-145838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145838"><a href="https://www.diarioantofagasta.cl/avisos/">CLASIFICADOS</a></li>
<li id="menu-item-127050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127050"><a href="https://www.diarioantofagasta.cl/legales/">LEGALES</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.diarioantofagasta.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Antofagasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Domingo 20 de Marzo del 2022  18:40
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-75358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-75358"><a href="https://www.diarioantofagasta.cl/contacto/">Contacto</a></li>
<li id="menu-item-56836" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56836"><a href="https://www.diarioantofagasta.cl/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-145837" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145837"><a href="https://www.diarioantofagasta.cl/avisos/">Avisos Clasificados</a></li>
<li id="menu-item-72989" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72989"><a href="https://www.diarioantofagasta.cl/legales/">Avisos Legales</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.diarioantofagasta.cl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <form id="registerForm" action="#" method="post">
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">tu correo electrónico</label></div>
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">tu nombre de usuario</label></div>
                        <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                        
                    </form>
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.diarioantofagasta.cl/">
            <img class="td-retina-data" data-retina="https://www.diarioantofagasta.cl/wp-content/uploads/2021/03/MarcaHorizontal8m-1-scaled-e1615213702245.jpg" src="https://www.diarioantofagasta.cl/wp-content/uploads/2021/03/MarcaHorizontal8m-1-scaled-e1615213702245.jpg" alt="" width="499" height="146"/>
            <span class="td-visual-hidden">El Diario de Antofagasta</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop">
<!-- 728X90AFTA1 -->
<div id='div-gpt-ad-1394343490509-10' style='width:728px; height:90px;'>

</div>
</div>

<div class="td-visible-tablet-landscape">
<!-- 728X90AFTA1B -->
<div id='div-gpt-ad-1504404981895-0' style='width:728px; height:90px;'>

</div>
</div>

<div class="td-visible-tablet-portrait">
<!-- /31226730/300x250_TOP -->
<div id='div-gpt-ad-1514499999286-3' style='height:250px; width:300px;'>

</div>
</div>


<div class="td-visible-phone">
<!-- /31226730/300x250_1 -->
<div id='div-gpt-ad-1514499999286-2' style='height:250px; width:300px;'>

</div>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.diarioantofagasta.cl/">
			<img class="td-retina-data" data-retina="https://www.diarioantofagasta.cl/wp-content/uploads/2021/03/MarcaHorizontal8m-1-scaled-e1615213702245.jpg" src="https://www.diarioantofagasta.cl/wp-content/uploads/2021/03/MarcaHorizontal8m-1-scaled-e1615213702245.jpg" alt="" width="499" height="146"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.diarioantofagasta.cl/">
			<img class="td-retina-data" data-retina="https://www.diarioantofagasta.cl/wp-content/uploads/2021/03/MarcaHorizontal8m-1-scaled-e1615213702245.jpg" src="https://www.diarioantofagasta.cl/wp-content/uploads/2021/03/MarcaHorizontal8m-1-scaled-e1615213702245.jpg" alt="" width="499" height="146"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-41260"><a href="http://www.diarioantofagasta.cl">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-47370"><a href="https://www.diarioantofagasta.cl/regional/">LA REGIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47373"><a href="https://www.diarioantofagasta.cl/regional/tocopilla/">Tocopilla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-47374"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/">Antofagasta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47375"><a href="https://www.diarioantofagasta.cl/regional/calama/">Calama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47371"><a href="https://www.diarioantofagasta.cl/regional/taltal/">Taltal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47372"><a href="https://www.diarioantofagasta.cl/regional/mejillones/">Mejillones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128109"><a href="https://www.diarioantofagasta.cl/mineria/">MINERÍA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80735"><a href="https://www.diarioantofagasta.cl/entrevistas/">ENTREVISTAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127054"><a href="https://www.diarioantofagasta.cl/tema-destacado/">DESTACAMOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-127055"><a href="https://www.diarioantofagasta.cl/antofalovers/">#ANTOFALOVER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145838"><a href="https://www.diarioantofagasta.cl/avisos/">CLASIFICADOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127050"><a href="https://www.diarioantofagasta.cl/legales/">LEGALES</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioantofagasta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diarioafta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/diarioantofa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="157897" data-autoload-type="" data-autoload-count="10" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-146842"
                    class="post-146842 tdb_templates type-tdb_templates status-publish post"                                         data-post-url="https://www.diarioantofagasta.cl/regional/antofagasta/157897/con-aforo-completo-en-teatro-municipal-y-cientos-de-visualizaciones-culmino-antofazzasta-2022/"                     data-post-edit-url=""                     data-post-title="Con aforo completo en Teatro Municipal y cientos de visualizaciones culminó Antofajazzta 2022"                >
	                                    <div id="tdi_2" class="tdc-zone"><div class="tdc_zone tdi_3  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_3{
                    min-height: 0;
                }
</style><div id="tdi_4" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_5,
                .tdi_5 .tdc-columns{
                    min-height: 0;
                }.tdi_5,
				.tdi_5 .tdc-columns{
				    display: block;
				}.tdi_5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_5 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_5 .tdc-row-video-background-error,
	                .tdi_5 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_5 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_5 .tdc-row-video-background-error,
	                .tdi_5 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_5 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_5 .tdc-row-video-background-error,
	                .tdi_5 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_5{
margin-top:40px !important;
}

.tdi_5 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_5{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_5{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_5{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_7  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_7{
                    vertical-align: baseline;
                }.tdi_7 > .wpb_wrapper,
				.tdi_7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_7 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_7{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_7{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_7{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_7{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_8 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_8" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_8 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_8{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.diarioantofagasta.cl/">Inicio</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todas las publicaciones en La Región" class="tdb-entry-crumb" href="https://www.diarioantofagasta.cl/regional/">La Región</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todas las publicaciones en Antofagasta" class="tdb-entry-crumb" href="https://www.diarioantofagasta.cl/regional/antofagasta/">Antofagasta</a></span></div></div><div class="td_block_wrap tdb_title tdi_9 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" >
<style>

/* inline tdc_css att */

.tdi_9{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_9 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_9 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_9{
					text-align: left;
				}.tdi_9 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_9 .tdb-title-text{
					font-family:Lato !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_9 .tdb-title-text{
					font-family:Lato !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_9 .tdb-title-text{
					font-family:Lato !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-title-text{
					font-family:Lato !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Con aforo completo en Teatro Municipal y cientos de visualizaciones culminó Antofajazzta 2022</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_10 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

.tdi_10{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_10{
					text-align: left;
				}.tdi_10 p,
				.tdi_10 h1,
				.tdi_10 h2,
				.tdi_10 h3,
				.tdi_10 h4{
					font-family:Roboto Slab !important;font-style:normal !important;font-weight:400 !important;text-transform:none !important;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Con dos jornadas con aforo completo en el Teatro Municipal de Antofagasta y con más de 400 visualizaciones en la transmisión vía Youtube , se cerró una nueva versión del festival Antofajazzta, a través del FNDR, 6% de cultura, año 2021.</p></div></div><div class="vc_row_inner tdi_12  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_12{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_12,
				.tdi_12 .tdc-inner-columns{
				    display: block;
				}.tdi_12 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_12 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_12 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_14  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 .vc_column-inner > .wpb_wrapper,
				.tdi_14 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_14{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_14{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_15 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_15" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_15{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_15{
                    display: inline-block;
                }.tdi_15 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_15 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_15 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_15 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.diarioantofagasta.cl/author/sveliz/">Solange Veliz Smith</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_16 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_16" >
<style>

/* inline tdc_css att */

.tdi_16{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_16{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_16 svg{
                    width: 14px;
                }.tdi_16 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-03-20T12:12:29-03:00">20 Marzo 2022</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_18  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_18{
                    vertical-align: baseline;
                }.tdi_18 .vc_column-inner > .wpb_wrapper,
				.tdi_18 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_18 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_18{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_19 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_19{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_19 .td-post-sharing,
				.tdi_19 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_19" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fregional%2Fantofagasta%2F157897%2Fcon-aforo-completo-en-teatro-municipal-y-cientos-de-visualizaciones-culmino-antofazzasta-2022%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Con+aforo+completo+en+Teatro+Municipal+y+cientos+de+visualizaciones+culmin%C3%B3+Antofajazzta+2022&url=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fregional%2Fantofagasta%2F157897%2Fcon-aforo-completo-en-teatro-municipal-y-cientos-de-visualizaciones-culmino-antofazzasta-2022%2F&via=El+Diario+de+Antofagasta" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioantofagasta.cl/regional/antofagasta/157897/con-aforo-completo-en-teatro-municipal-y-cientos-de-visualizaciones-culmino-antofazzasta-2022/&amp;media=https://www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16-1.jpeg&description=Con+aforo+completo+en+Teatro+Municipal+y+cientos+de+visualizaciones+culmin%C3%B3+Antofajazzta+2022" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Con+aforo+completo+en+Teatro+Municipal+y+cientos+de+visualizaciones+culmin%C3%B3+Antofajazzta+2022 %0A%0A https://www.diarioantofagasta.cl/regional/antofagasta/157897/con-aforo-completo-en-teatro-municipal-y-cientos-de-visualizaciones-culmino-antofazzasta-2022/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.diarioantofagasta.cl/regional/antofagasta/157897/con-aforo-completo-en-teatro-municipal-y-cientos-de-visualizaciones-culmino-antofazzasta-2022/&title=Con+aforo+completo+en+Teatro+Municipal+y+cientos+de+visualizaciones+culmin%C3%B3+Antofajazzta+2022" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Con aforo completo en Teatro Municipal y cientos de visualizaciones culminó Antofajazzta 2022&body=https://www.diarioantofagasta.cl/regional/antofagasta/157897/con-aforo-completo-en-teatro-municipal-y-cientos-de-visualizaciones-culmino-antofazzasta-2022/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_19" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_20 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_20 .td-audio-player{
                    font-size: 12px;
                }.tdi_20 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_20:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="1068" 
                                        height="714" 
                                        class="entry-thumb" 
                                        src="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16-1.jpeg?resize=1068%2C714&ssl=1" srcset="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16-1.jpeg?w=1600&ssl=1 1600w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16-1.jpeg?resize=300%2C200&ssl=1 300w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16-1.jpeg?resize=1024%2C684&ssl=1 1024w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16-1.jpeg?resize=768%2C513&ssl=1 768w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16-1.jpeg?resize=1536%2C1026&ssl=1 1536w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16-1.jpeg?resize=696%2C465&ssl=1 696w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16-1.jpeg?resize=1068%2C714&ssl=1 1068w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16-1.jpeg?resize=629%2C420&ssl=1 629w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16-1.jpeg?resize=449%2C300&ssl=1 449w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16-1.jpeg?resize=1320%2C882&ssl=1 1320w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16-1.jpeg?w=1392&ssl=1 1392w" sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt="" 
                                        title="WhatsApp Image 2022-03-19 at 21.46.16 (1)"
                                    />
                                    </div></div><div class="vc_row_inner tdi_22  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_22,
				.tdi_22 .tdc-inner-columns{
				    display: block;
				}.tdi_22 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_22 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_24  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 .vc_column-inner > .wpb_wrapper,
				.tdi_24 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_24{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_25 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_25" >
<style>
.td-theme-wrap .tdi_25 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_25 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_25 .td-subcat-item .td-cur-simple-item {
                color: rgba(255,255,255,0);
            }

            .td-theme-wrap .tdi_25 .block-title > *,
            .td-theme-wrap .tdi_25 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: rgba(255,255,255,0);
            }
            .td-theme-wrap .td-footer-wrapper .tdi_25 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_25 .block-title {
                border-color: rgba(255,255,255,0);
            }

            
            .td-theme-wrap .tdi_25 .block-title > * {
                color: #000000;
            }
            
            
            
            .td-theme-wrap .tdi_25 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_25 .td_quote_on_blocks,
            .td-theme-wrap .tdi_25 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_25 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_25 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_25 .td-instagram-user a {
                color: rgba(255,255,255,0);
            }

            .td-theme-wrap .tdi_25 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_25 .td-load-more-wrap a:hover {
                background-color: rgba(255,255,255,0);
                border-color: rgba(255,255,255,0);
            }

            .td-theme-wrap .tdi_25 .td-read-more a,
            .td-theme-wrap .tdi_25 .td-weather-information:before,
            .td-theme-wrap .tdi_25 .td-weather-week:before,
            .td-theme-wrap .tdi_25 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_25 .td-post-category,
            .td-theme-wrap .tdi_25 .td-post-category:hover {
                background-color: rgba(255,255,255,0);
            }
/* inline tdc_css att */

.tdi_25{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_25{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style>
<div class="tdi_25_rand_style td-element-style"><style>
.tdi_25_rand_style{
background-color:rgba(0,0,0,0.03) !important;
}
 </style></div><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lea también:</span></h4></div><div id=tdi_25 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/157891/caso-cony-y-nori-reformalizan-a-imputada-por-fatal-atropello-en-antofagasta-y-aun-no-hay-examen-toxicologico/" rel="bookmark" class="td-image-wrap " title="Caso Cony y Nori: Reformalizan a imputada por fatal atropello en Antofagasta y aún no hay examen toxicológico" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/05/Constanza-Morales.jpeg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/157891/caso-cony-y-nori-reformalizan-a-imputada-por-fatal-atropello-en-antofagasta-y-aun-no-hay-examen-toxicologico/" rel="bookmark" title="Caso Cony y Nori: Reformalizan a imputada por fatal atropello en Antofagasta y aún no hay examen toxicológico">Caso Cony y Nori: Reformalizan a imputada por fatal atropello en Antofagasta y aún no hay examen toxicológico</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-20T14:03:52-03:00" >20 Marzo 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/157848/el-monopolio-de-la-basura-en-antofagasta-municipio-aprueba-trato-directo-por-mas-de-2-mil-millones-de-pesos-por-barrido-y-limpieza-de-calles/" rel="bookmark" class="td-image-wrap " title="El monopolio de la basura en Antofagasta: Municipio aprueba trato directo por más de $2 mil millones de pesos por barrido y limpieza de calles" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/barrido-calles-antofagasta.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/157848/el-monopolio-de-la-basura-en-antofagasta-municipio-aprueba-trato-directo-por-mas-de-2-mil-millones-de-pesos-por-barrido-y-limpieza-de-calles/" rel="bookmark" title="El monopolio de la basura en Antofagasta: Municipio aprueba trato directo por más de $2 mil millones de pesos por barrido y limpieza de calles">El monopolio de la basura en Antofagasta: Municipio aprueba trato directo por más de $2 mil millones de pesos por barrido y limpieza de...</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-19T11:58:15-03:00" >19 Marzo 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/157886/senador-velasquez-abordo-fortalecimiento-de-infraestructura-publica-de-la-region-de-antofagasta-con-el-subsecretario-de-obras-publicas/" rel="bookmark" class="td-image-wrap " title="Senador Velásquez abordó fortalecimiento de infraestructura pública de la región de Antofagasta con el subsecretario de Obras Públicas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/avenida-salvador-allende-696x410-1.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/157886/senador-velasquez-abordo-fortalecimiento-de-infraestructura-publica-de-la-region-de-antofagasta-con-el-subsecretario-de-obras-publicas/" rel="bookmark" title="Senador Velásquez abordó fortalecimiento de infraestructura pública de la región de Antofagasta con el subsecretario de Obras Públicas">Senador Velásquez abordó fortalecimiento de infraestructura pública de la región de Antofagasta con el subsecretario de Obras Públicas</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-19T17:51:49-03:00" >19 Marzo 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/el-pais/157878/sernac-oficiara-a-netflix-por-anuncio-de-cobros-agregados-por-compartir-cuentas-fuera-del-hogar-contratado/" rel="bookmark" class="td-image-wrap " title="Sernac oficiará a Netflix por anuncio de cobros agregados por compartir cuentas fuera del hogar contratado" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2019/04/netflix2.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/el-pais/157878/sernac-oficiara-a-netflix-por-anuncio-de-cobros-agregados-por-compartir-cuentas-fuera-del-hogar-contratado/" rel="bookmark" title="Sernac oficiará a Netflix por anuncio de cobros agregados por compartir cuentas fuera del hogar contratado">Sernac oficiará a Netflix por anuncio de cobros agregados por compartir cuentas fuera del hogar contratado</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-19T16:22:08-03:00" >19 Marzo 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_26 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26" >
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://www.diarioantofagasta.cl/author/sveliz/" class="tdb-author-photo" title="Solange Veliz Smith"><img alt src="https://secure.gravatar.com/avatar/e4b7b2fc5dcacb26fad057662466fe2f?s=500&#038;d=mm&#038;r=g" class="avatar avatar-500 photo jetpack-lazy-image" height="500" width="500" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/e4b7b2fc5dcacb26fad057662466fe2f?s=1000&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e4b7b2fc5dcacb26fad057662466fe2f?s=500&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e4b7b2fc5dcacb26fad057662466fe2f?s=500&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e4b7b2fc5dcacb26fad057662466fe2f?s=1000&#038;d=mm&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' loading='lazy'/></noscript></a><div class="tdb-author-info"><a href="https://www.diarioantofagasta.cl/author/sveliz/" class="tdb-author-name">Solange Veliz Smith</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_28  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 .vc_column-inner > .wpb_wrapper,
				.tdi_28 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_29 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_29" >
<style>

/* inline tdc_css att */

.tdi_29{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class='code-block code-block-5 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /31226730/300X250_BOT -->
<div id='div-gpt-ad-1516766648635-0' style='height:250px; width:300px;'>

</div></div>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div id="300x250-A"></div>
</div>

<p>Durante dos días la improvisación y libre interpretación propias del jazz, se tomaron el escenario del Teatro Municipal de Antofagasta, en el marco de la segunda versión del festival Antofajazzta 2022, que es presentado por la Corporación Cultural de la Ilustre Municipalidad de Antofagasta y organizado por el Observatorio Cultural de Antofagasta (OCA).</p>



<p>La apertura del festival estuvo a cargo de la agrupación Hengcoo &amp; Rossi Trio, integrado por Cristian Rossi en batería, Claudio Ly Guerra en guitarra eléctrica, Alen Rossi en el saxofón tenor y Hencoo Ortega en el órgano hammond, quienes con una propuesta innovadora que une dos mundos, remasterizaron jazzistica de éxitos musicales como “Beat It” de Michael Jackson; “La Bikina” de Rubén Fuentes y “Never Can Say Goodbay” de Clifton David.</p>



<p><em>“La propuesta es un fiel estilo del jazz provenientes desde Estados Unidos, pero agregando la calidad y profesionalismo de músicos antofagastinos”,</em> señala Cristian Rossi,Director académico de la CCA y Músico. <em>“A través del jazz existe una transculturización de los lenguajes artísticos; van mutando<br>dando como resultado a la multiculturalidad musical”</em>, agrega el baterista de Hengcoo &amp; Rossi Trio.</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<!-- /31226730/300x250AFTA6 -->
<div id="div-gpt-ad-1514499999286-0" style="height: 250px; width: 300px; margin-right: 20px; margin-bottom:10px; float: left;"></div>
<!-- /31226730/300x250AFTA7 -->
<div id="div-gpt-ad-1514499999286-1" style="height: 250px; width: 300px; margin-right:20px; margin-bottom:10px;float: left;"></div>
<div style="clear:both;"></div></div>




<p>Luego fue el turno de “Nena Ovando &amp; Factoria”, con Nena Ovando como cantante, Jaime Cabrera en el bajo, Manuel Salina en percusión latina, Gustavo Ponce en batería y Carlos Wastovino en el piano, quienes presentaron un espectáculo donde predominaron las mezclas del jazz, funk, romanticismo y el ritmo bailable del jazz pouse.</p>



<p>“<em>Admirada porque los temas más sencillos pueden transformarse en verdaderas obras maestras. Tenemos grandes músicos a nivel nacional y puedo decir con fortuna que varios son de Antofagasta, quienes por diversas razones han emigrado a otras ciudades. Estoy contenta porque se ha diversificado el jazz a todo nivel y acá en Antofagasta no es la excepción. Agradecemos el respaldo de la gente que viene a participar a estas actividades y a aplaudir que es el mejor regalo para el artista”</em>, indicó Nena Ovando.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div id="Inread"></div>
</div>




<p>Por su parte, Oscar Rebolledo, Productor General de Antofajazzta 2022, resaltó la importancia de generar espacios culturales para los diversos estilos musicales que poco a<br>poco se van tomando las calles de Antofagasta, como es el caso de las famosas sesiones jams que se realizan en distintos espacios públicos y privados de la ciudad. <em>“Hemos culminado esta segunda versión del festival Antofajazzta, donde una vez más ha quedado de manifiesto el talento de los músicos antofagastinos, lo cual nos permite consolidar este evento en el tiempo. En ese sentido, es fundamental el apoyo de distintas<br>instancias como el Consejo Regional y la Corporación Cultural de Antofagasta, sin las cuales no sería posible este evento”</em>, agregó Rebolledo.</p>



<p>SEGUNDA JORNADA<br>La segunda noche de Antofajazzta 2022, comenzó con la participación del grupo “La Robert Taylor”, que lo integran Jaime Cabrera en el bajo, Nicolas Rojas en la guitarra eléctrica y<br>Dalibor Yutronic, quienes hicieron disfrutar al público con un repertorio de influencias del rock, blues y pop, mezclados con el jazz.</p>



<p>“<em>Estos espacios son sumamente necesarios, por lo que los esfuerzos deben estar centrados en continuar generando estas instancias que benefician no sólo a los artistas locales, sino<br>también a toda la comunidad que puede asistir a disfrutar de la calidad de los músicos antofagastinos</em>”, precisa Jaime Cabrera bajista de “La Robert Taylor” y profesor de la Corporación Cultural de Antofagasta.</p>



<p>Finalmente, el cierre de Antofajazzta 2002 estuvo a cargo de “The Antofagasta Big Band” con 14 músicos en escena y con una variedad de estilos musicales. Marco Santaelices, Director de“The Antofagasta Big Band” precisó que<em> “ha sido maravilloso<br>volver al escenario de manera presencial y la respuesta del público que nos reconforta ya que siempre tratamos de brindar lo mejor de nosotros en cada presentación. Es fantástico<br>que se generen estos espacios para actividades artísticas y culturales, más aún si se trata del jazz”</em>.</p>



<p>De esta manera, con dos jornadas con aforo completo en el Teatro Municipal y con cientos de visualizaciones en redes sociales, concluyó la segunda versión de Antofajazzta, un festival que espera proyectarse a otras comunas de la Región de Antofagasta con la finalidad de generar nuevos espacios para los amantes del jazz.</p>



<figure class="wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><a href="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?ssl=1"><img width="696" height="465" data-id="157899" src="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?resize=696%2C465&#038;ssl=1" alt class="wp-image-157899 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?resize=1536%2C1026&amp;ssl=1 1536w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?resize=696%2C465&amp;ssl=1 696w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?resize=1068%2C714&amp;ssl=1 1068w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?resize=629%2C420&amp;ssl=1 629w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?resize=449%2C300&amp;ssl=1 449w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?resize=1320%2C882&amp;ssl=1 1320w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?resize=696%2C465&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="696" height="465" data-id="157899"  src="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?resize=696%2C465&#038;ssl=1" alt="" class="wp-image-157899" srcset="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?resize=1536%2C1026&amp;ssl=1 1536w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?resize=696%2C465&amp;ssl=1 696w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?resize=1068%2C714&amp;ssl=1 1068w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?resize=629%2C420&amp;ssl=1 629w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?resize=449%2C300&amp;ssl=1 449w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?resize=1320%2C882&amp;ssl=1 1320w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.15.jpeg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></a></figure>



<figure class="wp-block-image size-large"><a href="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?ssl=1"><img loading="lazy" width="696" height="464" data-id="157900" src="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?resize=696%2C464&#038;ssl=1" alt class="wp-image-157900 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?resize=1320%2C880&amp;ssl=1 1320w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?resize=696%2C464&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="696" height="464" data-id="157900"  src="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?resize=696%2C464&#038;ssl=1" alt="" class="wp-image-157900" srcset="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?resize=1320%2C880&amp;ssl=1 1320w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00815.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></a></figure>



<figure class="wp-block-image size-large"><a href="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?ssl=1"><img loading="lazy" width="696" height="464" data-id="157901" src="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?resize=696%2C464&#038;ssl=1" alt class="wp-image-157901 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?resize=1320%2C880&amp;ssl=1 1320w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?resize=696%2C464&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="696" height="464" data-id="157901"  src="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?resize=696%2C464&#038;ssl=1" alt="" class="wp-image-157901" srcset="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?resize=1320%2C880&amp;ssl=1 1320w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00854.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></a></figure>



<figure class="wp-block-image size-large"><a href="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?ssl=1"><img loading="lazy" width="696" height="464" data-id="157902" src="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?resize=696%2C464&#038;ssl=1" alt class="wp-image-157902 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?resize=1320%2C880&amp;ssl=1 1320w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?resize=696%2C464&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="696" height="464" data-id="157902"  src="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?resize=696%2C464&#038;ssl=1" alt="" class="wp-image-157902" srcset="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?resize=1320%2C880&amp;ssl=1 1320w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/RHA00784.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></a></figure>



<figure class="wp-block-image size-large"><a href="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?ssl=1"><img loading="lazy" width="696" height="465" data-id="157903" src="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?resize=696%2C465&#038;ssl=1" alt class="wp-image-157903 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?resize=1536%2C1026&amp;ssl=1 1536w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?resize=696%2C465&amp;ssl=1 696w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?resize=1068%2C714&amp;ssl=1 1068w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?resize=629%2C420&amp;ssl=1 629w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?resize=449%2C300&amp;ssl=1 449w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?resize=1320%2C882&amp;ssl=1 1320w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?resize=696%2C465&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="696" height="465" data-id="157903"  src="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?resize=696%2C465&#038;ssl=1" alt="" class="wp-image-157903" srcset="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?resize=1536%2C1026&amp;ssl=1 1536w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?resize=696%2C465&amp;ssl=1 696w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?resize=1068%2C714&amp;ssl=1 1068w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?resize=629%2C420&amp;ssl=1 629w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?resize=449%2C300&amp;ssl=1 449w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?resize=1320%2C882&amp;ssl=1 1320w, https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16.jpeg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></a></figure>
</figure>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.diarioantofagasta.cl/regional/antofagasta/157897/con-aforo-completo-en-teatro-municipal-y-cientos-de-visualizaciones-culmino-antofazzasta-2022/" data-numposts="10" data-width="100%" data-colorscheme="light"></div><!-- AI CONTENT END 2 -->
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Publicidad -</span><!-- /31226730/300x250AFTA6 -->
<div id="div-gpt-ad-1514499999286-0" style="height: 250px; width: 300px; margin-right:40px; margin-bottom:20px; float: left"></div>
<!-- /31226730/300x250AFTA7 -->
<div id="div-gpt-ad-1514499999286-1" style="height: 250px; width: 300px; margin-right:40px; margin-bottom:20px; float: left;"></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_33 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-top:20px !important;
}

</style><div id="tdi_33" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fregional%2Fantofagasta%2F157897%2Fcon-aforo-completo-en-teatro-municipal-y-cientos-de-visualizaciones-culmino-antofazzasta-2022%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Con+aforo+completo+en+Teatro+Municipal+y+cientos+de+visualizaciones+culmin%C3%B3+Antofajazzta+2022&url=https%3A%2F%2Fwww.diarioantofagasta.cl%2Fregional%2Fantofagasta%2F157897%2Fcon-aforo-completo-en-teatro-municipal-y-cientos-de-visualizaciones-culmino-antofazzasta-2022%2F&via=El+Diario+de+Antofagasta" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diarioantofagasta.cl/regional/antofagasta/157897/con-aforo-completo-en-teatro-municipal-y-cientos-de-visualizaciones-culmino-antofazzasta-2022/&amp;media=https://www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-21.46.16-1.jpeg&description=Con+aforo+completo+en+Teatro+Municipal+y+cientos+de+visualizaciones+culmin%C3%B3+Antofajazzta+2022" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Con+aforo+completo+en+Teatro+Municipal+y+cientos+de+visualizaciones+culmin%C3%B3+Antofajazzta+2022 %0A%0A https://www.diarioantofagasta.cl/regional/antofagasta/157897/con-aforo-completo-en-teatro-municipal-y-cientos-de-visualizaciones-culmino-antofazzasta-2022/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.diarioantofagasta.cl/regional/antofagasta/157897/con-aforo-completo-en-teatro-municipal-y-cientos-de-visualizaciones-culmino-antofazzasta-2022/&title=Con+aforo+completo+en+Teatro+Municipal+y+cientos+de+visualizaciones+culmin%C3%B3+Antofajazzta+2022" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Con aforo completo en Teatro Municipal y cientos de visualizaciones culminó Antofajazzta 2022&body=https://www.diarioantofagasta.cl/regional/antofagasta/157897/con-aforo-completo-en-teatro-municipal-y-cientos-de-visualizaciones-culmino-antofazzasta-2022/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_33" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_34 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34" >
<style>

/* inline tdc_css att */

.tdi_34{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_34 .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_34 .tdb-next-post a{
					font-family:Lato !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_34 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34 .tdb-next-post a{
					font-family:Lato !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34 .tdb-next-post a{
					font-family:Lato !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_34 .tdb-next-post a{
					font-family:Lato !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.diarioantofagasta.cl/el-pais/157893/a-india-los-pasajes-la-roja-femenina-va-al-mundial-tras-vencer-a-paraguay-en-el-sudamericano-sub-17/">¡A India los pasajes!: La Roja femenina va al Mundial tras vencer a Paraguay en el Sudamericano Sub 17</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://www.diarioantofagasta.cl/regional/antofagasta/157908/dan-por-finalizada-la-emergencia-aseguran-que-concluyo-reposicion-de-suministro-de-agua-en-antofagasta/">Dan por finalizada la emergencia: Aseguran que concluyó reposición de suministro de agua en Antofagasta</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_36  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
</style></div></div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_39 td_block_template_1">
<style>
/* custom css */
.tdi_39.td-a-rec{
					text-align: center;
				}.tdi_39 .td-element-style{
					z-index: -1;
				}
</style><!-- 300X250AFTA1 -->
<div id="div-gpt-ad-1394343490509-6" style="width: 300px; height: 250px;"></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_40 td_block_template_1">
<style>
/* custom css */
.tdi_40.td-a-rec{
					text-align: center;
				}.tdi_40 .td-element-style{
					z-index: -1;
				}
</style><!-- 300X250AFTA2 -->
<div id="div-gpt-ad-1394343490509-7" style="width: 300px; height: 250px; float: left; margin-right:50px;margin-bottom:20px;"></div>

<!-- 300X250AFTA3 -->
<div id="div-gpt-ad-1394343490509-8" style="width: 300px; height: 250px; margin-right: 50px; margin-bottom:20px;float: left; "></div>
</div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_41 td_block_template_1">
<style>
/* custom css */
.tdi_41.td-a-rec{
					text-align: center;
				}.tdi_41 .td-element-style{
					z-index: -1;
				}
</style><!-- /31226730/300x250AFTA4 -->
<div id='div-gpt-ad-1503353957889-0' style='height: 250px; width: 300px;'>

</div>

<!-- /31226730/300x250AFTA5 -->
<div id='div-gpt-ad-1503354197294-0' style='height: 250px; width: 300px;'>

</div></div><div class="td_block_wrap td_block_13 tdi_42 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_42" >
<style>
.td-theme-wrap .tdi_42 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_42 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_42 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_42 .block-title > *,
            .td-theme-wrap .tdi_42 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_42 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_42 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_42 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_42 .td_quote_on_blocks,
            .td-theme-wrap .tdi_42 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_42 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_42 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_42 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_42 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_42 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_42 .td-read-more a,
            .td-theme-wrap .tdi_42 .td-weather-information:before,
            .td-theme-wrap .tdi_42 .td-weather-week:before,
            .td-theme-wrap .tdi_42 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_42 .td-post-category,
            .td-theme-wrap .tdi_42 .td-post-category:hover {
                background-color: #dd3333;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EN PORTADA</span></h4></div><div id=tdi_42 class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/157923/desarticulan-banda-que-se-dedicaba-al-trafico-de-drogas-en-antofagasta-incautacion-fue-valorizada-en-mas-de-57-millones/" rel="bookmark" class="td-image-wrap " title="Desarticulan banda que se dedicaba al tráfico de drogas en Antofagasta: Incautación fue valorizada en más de $57 millones" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Desarticulan banda que se dedicaba al tráfico de drogas en Antofagasta: Incautación fue valorizada en más de $57 millones" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-20-at-16.51.27.jpeg?resize=324%2C235&ssl=1"  width="324" height="235" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/157923/desarticulan-banda-que-se-dedicaba-al-trafico-de-drogas-en-antofagasta-incautacion-fue-valorizada-en-mas-de-57-millones/" rel="bookmark" title="Desarticulan banda que se dedicaba al tráfico de drogas en Antofagasta: Incautación fue valorizada en más de $57 millones">Desarticulan banda que se dedicaba al tráfico de drogas en Antofagasta: Incautación fue valorizada en más de $57 millones</a></h3>                                <span class="td-post-author-name"><a href="https://www.diarioantofagasta.cl/author/sveliz/">Solange Veliz Smith</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-20T17:03:23-03:00" >20 Marzo 2022</time></span>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/el-pais/157919/joven-de-19-anos-disparo-a-la-pareja-de-su-madre-y-lo-grabo-todo-quedo-en-prision-preventiva/" rel="bookmark" class="td-image-wrap " title="Joven de 19 años disparó a  la pareja de su madre y lo grabó todo: Quedó en prisión preventiva" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Joven de 19 años disparó a  la pareja de su madre y lo grabó todo: Quedó en prisión preventiva" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/images.jpg?resize=318%2C159&ssl=1"  width="318" height="159" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/el-pais/157919/joven-de-19-anos-disparo-a-la-pareja-de-su-madre-y-lo-grabo-todo-quedo-en-prision-preventiva/" rel="bookmark" title="Joven de 19 años disparó a  la pareja de su madre y lo grabó todo: Quedó en prisión preventiva">Joven de 19 años disparó a  la pareja de su madre y lo grabó todo: Quedó en prisión preventiva</a></h3>                                <span class="td-post-author-name"><a href="https://www.diarioantofagasta.cl/author/sveliz/">Solange Veliz Smith</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-20T16:56:18-03:00" >20 Marzo 2022</time></span>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/157891/caso-cony-y-nori-reformalizan-a-imputada-por-fatal-atropello-en-antofagasta-y-aun-no-hay-examen-toxicologico/" rel="bookmark" class="td-image-wrap " title="Caso Cony y Nori: Reformalizan a imputada por fatal atropello en Antofagasta y aún no hay examen toxicológico" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Caso Cony y Nori: Reformalizan a imputada por fatal atropello en Antofagasta y aún no hay examen toxicológico" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2021/05/Constanza-Morales.jpeg?resize=324%2C235&ssl=1"  width="324" height="235" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/157891/caso-cony-y-nori-reformalizan-a-imputada-por-fatal-atropello-en-antofagasta-y-aun-no-hay-examen-toxicologico/" rel="bookmark" title="Caso Cony y Nori: Reformalizan a imputada por fatal atropello en Antofagasta y aún no hay examen toxicológico">Caso Cony y Nori: Reformalizan a imputada por fatal atropello en Antofagasta y aún no hay examen toxicológico</a></h3>                                <span class="td-post-author-name"><a href="https://www.diarioantofagasta.cl/author/sveliz/">Solange Veliz Smith</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-20T14:03:52-03:00" >20 Marzo 2022</time></span>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/el-pais/157914/prision-preventiva-para-ex-militar-que-se-parapeto-en-domicilio-despues-de-asesinar-a-su-pareja-aseguro-pertenecer-al-mejor-ejercito-del-mundo/" rel="bookmark" class="td-image-wrap " title="Prisión Preventiva para ex militar que se parapetó en domicilio después de asesinar a su pareja: Aseguró pertenecer &#8220;al mejor ejército del mundo&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Prisión Preventiva para ex militar que se parapetó en domicilio después de asesinar a su pareja: Aseguró pertenecer &#8220;al mejor ejército del mundo&#8221;" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/foto_0000000120220316214012.jpg?resize=324%2C235&ssl=1"  width="324" height="235" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/el-pais/157914/prision-preventiva-para-ex-militar-que-se-parapeto-en-domicilio-despues-de-asesinar-a-su-pareja-aseguro-pertenecer-al-mejor-ejercito-del-mundo/" rel="bookmark" title="Prisión Preventiva para ex militar que se parapetó en domicilio después de asesinar a su pareja: Aseguró pertenecer &#8220;al mejor ejército del mundo&#8221;">Prisión Preventiva para ex militar que se parapetó en domicilio después de asesinar a su pareja: Aseguró pertenecer &#8220;al mejor ejército del mundo&#8221;</a></h3>                                <span class="td-post-author-name"><a href="https://www.diarioantofagasta.cl/author/sveliz/">Solange Veliz Smith</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-20T16:36:10-03:00" >20 Marzo 2022</time></span>                            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/157908/dan-por-finalizada-la-emergencia-aseguran-que-concluyo-reposicion-de-suministro-de-agua-en-antofagasta/" rel="bookmark" class="td-image-wrap " title="Dan por finalizada la emergencia: Aseguran que concluyó reposición de suministro de agua en Antofagasta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Dan por finalizada la emergencia: Aseguran que concluyó reposición de suministro de agua en Antofagasta" data-type="image_tag" data-img-url="https://i0.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-19-at-17.15.37.jpeg?resize=324%2C235&ssl=1"  width="324" height="235" /></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.diarioantofagasta.cl/regional/antofagasta/157908/dan-por-finalizada-la-emergencia-aseguran-que-concluyo-reposicion-de-suministro-de-agua-en-antofagasta/" rel="bookmark" title="Dan por finalizada la emergencia: Aseguran que concluyó reposición de suministro de agua en Antofagasta">Dan por finalizada la emergencia: Aseguran que concluyó reposición de suministro de agua en Antofagasta</a></h3>                                <span class="td-post-author-name"><a href="https://www.diarioantofagasta.cl/author/sveliz/">Solange Veliz Smith</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-20T13:17:12-03:00" >20 Marzo 2022</time></span>                            </div>

        </div>

        </div></div> <!-- ./block --></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_content">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  tdi_43 td_block_template_1">
<style>
/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}.tdi_43.td-a-rec-img{
				    text-align: left;
				}.tdi_43.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_43.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /31226730/Diarioafta -->
<div id='div-gpt-ad-1543780306615-0' style='height:250px; width:300px;float:left; margin-right:110px; margin-bottom:30px; '>

</div>


<!-- /31226730/300x250AFTA9 -->
<div id='div-gpt-ad-1543780516407-0' style='height:250px; width:300px;  float:left; margin-bottom:30px;'>

</div>

</div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.diarioantofagasta.cl/"><img class="td-retina-data" src="https://www.diarioantofagasta.cl/wp-content/uploads/2021/03/MarcaHorizontal8m-1-scaled-e1615213702245.jpg" data-retina="https://www.diarioantofagasta.cl/wp-content/uploads/2021/03/MarcaHorizontal8m-1-scaled-e1615213702245.jpg" alt="" title=""   width="499" height="146" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El Diario de Antofagasta es propiedad de Consorcio Periodístico El Norte SpA, sociedad por acciones cuyo Rol Único Tributario es 76.587.604-4. Su domicilio comercial es Armando Moock Nº 18, Gran Vía, Antofagasta. Su Representante Legal es Cristian Reyes Herrera.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@diarioantofagasta.cl">contacto@diarioantofagasta.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diarioantofagasta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diarioafta" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/diarioantofa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-superior-container"><ul id="menu-superior-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-75358"><a href="https://www.diarioantofagasta.cl/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56836"><a href="https://www.diarioantofagasta.cl/quienes-somos/">Quiénes Somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145837"><a href="https://www.diarioantofagasta.cl/avisos/">Avisos Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72989"><a href="https://www.diarioantofagasta.cl/legales/">Avisos Legales</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	<div style="display:none">
			<div class="grofile-hash-map-54b97a1c6a7ba5e7978159a110434d06">
		</div>
		</div>
		

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.2 (rara)
        Deploy mode: deploy
        
        uid: 62379f4820fd9
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-wp-booster-error {
display: none;
}
</style>

		
		













<div id="sas_99084"></div>


<div id="sas_99074"></div>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>


<!-- JS generated by theme -->






	
<script type="application/ld+json" class="yoast-schema-graph">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</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioantofagasta.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.2' id='ppress-flatpickr-js'></script><script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.2' id='ppress-select2-js'></script><script>
        window.tdb_globals = {"wpRestNonce":"2bc420fd3d","wpRestUrl":"https:\/\/www.diarioantofagasta.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script><script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioantofagasta.cl\/wp-admin\/","wpRestNonce":"2bc420fd3d","wpRestUrl":"https:\/\/www.diarioantofagasta.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script><script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.diarioantofagasta.cl\/wp-admin\/","wpRestNonce":"2bc420fd3d","wpRestUrl":"https:\/\/www.diarioantofagasta.cl\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","postId":146842};
    </script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script>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</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-21817960-1"></script><script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'UA-21817960-1');

</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>

     (adsbygoogle = window.adsbygoogle || []).push({

          google_ad_client: "ca-pub-6562580400904921",

          enable_page_level_ads: true

     });

</script><script type='text/javascript'>



var googletag = googletag || {};



googletag.cmd = googletag.cmd || [];



(function() {



var gads = document.createElement('script');



gads.async = true;



gads.type = 'text/javascript';



var useSSL = 'https:' == document.location.protocol;



gads.src = (useSSL ? 'https:' : 'http:') + 



'//www.googletagservices.com/tag/js/gpt.js';



var node = document.getElementsByTagName('script')[0];



node.parentNode.insertBefore(gads, node);



})();



</script><script type='text/javascript'>



(function() {



var useSSL = 'https:' == document.location.protocol;



var src = (useSSL ? 'https:' : 'http:') +



'//www.googletagservices.com/tag/js/gpt.js';



document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');



})();



</script><script type='text/javascript'>



googletag.defineSlot('/31226730/160x600AFTAD', [160, 600], 'div-gpt-ad-1394343490509-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/160x600AFTAI', [160, 600], 'div-gpt-ad-1394343490509-1').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X100AFTA1', [300, 100], 'div-gpt-ad-1394343490509-2').addService(googletag.pubads());



googletag.defineSlot('/31226730/300x100AFTA2', [300, 100], 'div-gpt-ad-1394343490509-3').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X100AFTA3', [300, 100], 'div-gpt-ad-1394343490509-4').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X100AFTA4', [300, 100], 'div-gpt-ad-1394343490509-5').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X250AFTA1', [300, 250], 'div-gpt-ad-1394343490509-6').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X250AFTA2', [300, 250], 'div-gpt-ad-1394343490509-7').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X250AFTA3', [300, 250], 'div-gpt-ad-1394343490509-8').addService(googletag.pubads());



googletag.defineSlot('/31226730/300x600AFTA', [300, 600], 'div-gpt-ad-1634765722486-0').addService(googletag.pubads());


googletag.defineSlot('/31226730/700x400', [700, 400], 'div-gpt-ad-1399151292221-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/728X90AFTA1', [728, 90], 'div-gpt-ad-1394343490509-10').addService(googletag.pubads());



googletag.defineSlot('/31226730/728X90AFTA2', [728, 90], 'div-gpt-ad-1394343490509-11').addService(googletag.pubads());



googletag.defineSlot('/31226730/728x90AFTA3', [728, 90], 'div-gpt-ad-1394343490509-12').addService(googletag.pubads());



googletag.defineSlot('/31226730/970x90AFTA', [970, 90], 'div-gpt-ad-1396139908336-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/300x250AFTA4', [300, 250], 'div-gpt-ad-1503353957889-0').addService(googletag.pubads());



 googletag.defineSlot('/31226730/300x250AFTA5', [300, 250], 'div-gpt-ad-1503354197294-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/300x250AFTA6', [300, 250], 'div-gpt-ad-1514499999286-0').addService(googletag.pubads());



    googletag.defineSlot('/31226730/300x250AFTA7', [300, 250], 'div-gpt-ad-1514499999286-1').addService(googletag.pubads());



    googletag.defineSlot('/31226730/300x250_1', [300, 250], 'div-gpt-ad-1514499999286-2').addService(googletag.pubads());



    googletag.defineSlot('/31226730/300x250_TOP', [300, 250], 'div-gpt-ad-1514499999286-3').addService(googletag.pubads());



googletag.defineSlot('/31226730/300X250_BOT', [300, 250], 'div-gpt-ad-1516766648635-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/Diarioafta', [300, 250], 'div-gpt-ad-1543780306615-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/300x250AFTA9', [300, 250], 'div-gpt-ad-1543780516407-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/468x60', [468, 60], 'div-gpt-ad-1436231212635-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/468x60_2', [468, 60], 'div-gpt-ad-1504404680113-0').addService(googletag.pubads());



googletag.defineSlot('/31226730/728X90AFTA1B', [728, 90], 'div-gpt-ad-1504404981895-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();



googletag.pubads().enableSyncRendering();



googletag.pubads().enableSingleRequest();



googletag.enableServices();



</script><script type="application/javascript" src="https://ced.sascdn.com/tag/3981/smart.js" async></script><script type="text/javascript" src="https://tagmanager.smartadserver.com/3981/398563/smart.prebid.js" async></script><script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3981, domain: "https://www15.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 398563,
            pageId: 1359141,
            formats: [
                 { id: 99069, tagId: "300x250-A" }
,{ id: 99084 }
,{ id: 99074 }
,{ id: 99435, tagId: "Inread" }
            ],
            target: ''
        });
    });
</script><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394343490509-10'); });
</script><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504404981895-0'); });
</script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514499999286-3'); });
</script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514499999286-2'); });
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.diarioantofagasta.cl/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.diarioantofagasta.cl/regional/",
                                "name": "La Región"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.diarioantofagasta.cl/regional/antofagasta/",
                                "name": "Antofagasta"                                
                            }
                        }    ]
                        }
                       </script><script>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</script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516766648635-0'); });
</script><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("300x250-A");  // Formato : 300x250-A 300x250
    });
</script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514499999286-0'); });
</script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514499999286-1'); });
</script><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("Inread");  // Formato : Inread 1x1
    });
</script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514499999286-0'); });
</script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514499999286-1'); });
</script><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394343490509-6'); });
// ]]></script><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394343490509-7'); });
// ]]></script><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394343490509-8'); });
// ]]></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503353957889-0'); });
</script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503354197294-0'); });
</script><script>var block_tdi_42 = new tdBlock();
block_tdi_42.id = "tdi_42";
block_tdi_42.atts = '{"custom_title":"EN PORTADA","header_color":"#dd3333","block_type":"td_block_13","separator":"","custom_url":"","block_template_id":"","mx3_tl":"","m14_tl":"","m14_el":"","post_ids":"-157897","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","class":"tdi_42","tdc_css_class":"tdi_42","tdc_css_class_style":"tdi_42_rand_style"}';
block_tdi_42.td_column_number = "1";
block_tdi_42.block_type = "td_block_13";
block_tdi_42.post_count = "5";
block_tdi_42.found_posts = "20148";
block_tdi_42.header_color = "#dd3333";
block_tdi_42.ajax_pagination_infinite_stop = "";
block_tdi_42.max_num_pages = "4030";
tdBlocksArray.push(block_tdi_42);
</script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543780306615-0'); });
</script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543780516407-0'); });
</script><script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && e.dataset.media && (e.media=e.dataset.media,delete e.dataset.media)});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.diarioantofagasta.cl\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"26a5688083","disable_ajax_form":"false"};
/* ]]> */
</script><script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.9' id='ppress-frontend-script-js'></script><script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202211' id='grofiles-cards-js'></script><script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/modules/wpgroho.js' id='wpgroho-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/underscore.min.js' id='underscore-js'></script><script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js'></script><script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://www.diarioantofagasta.cl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js'></script><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99084");  // Formato : ITT 1x1
    });
</script><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99074");  // Formato : Sticky Footer
    });
</script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=209453402398896&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Antofagasta, Chile","api_location":"Antofagasta","api_language":"es","api_key":"6ff13c84d3e125e962a12b4e1d5b4f09","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[21.800000000000001,71.200000000000003],"today_humidity":60,"today_wind_speed":[3.7000000000000002,2.2999999999999998],"today_min":[19.600000000000001,67.299999999999997],"today_max":[21.800000000000001,71.200000000000003],"today_clouds":18,"current_unit":0,"forecast":[{"timestamp":1647820800,"day_name":"Lun","day_temp":[22,71],"owm_day_index":0},{"timestamp":1647907200,"day_name":"Mar","day_temp":[22,71],"owm_day_index":8},{"timestamp":1647993600,"day_name":"Mi\u00e9","day_temp":[22,71],"owm_day_index":16},{"timestamp":1648080000,"day_name":"Jue","day_temp":[22,71],"owm_day_index":24},{"timestamp":1648166400,"day_name":"Vie","day_temp":[18,64],"owm_day_index":32}]});
				});
			
			

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_20'),
                        blockClass = '.tdi_20',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[157897]");
                });
            
</script><script src='https://stats.wp.com/e-202211.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'115772383',post:'157897',tz:'-3',srv:'www.diarioantofagasta.cl'} ]);
	_stq.push([ 'clickTrackerInit', '115772383', '157897' ]);
</script><script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BMkM0hRrLkIuBjCdLJndndYotMTQNZDrc3f4HAy9RcV0K_bkLZCTvb1XL68TvvwKzVspf-xkwBCG_87D1dhaQEU','sw':'https://www.diarioantofagasta.cl/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script></body>
</html>